Problème avec le site


nouveau message Répondre
Page 1 de 14
Recherche

skywalker anakin

Membre Banni
#
Bonjour Alex,

Voila, je voulais te faire part d'un problème qui m'ennuie beaucoup. Il arrive que lorsque je me rends à certains endroit du site( ex: dans "membre, Tous les membres rancePas-de-CalaisBassites ou batteur.), à certaines pages: au lieu de recevoir la page correctement normal j'ai une page blanche, sans publicité mais avec des symboles indescriptible (f,:g^$^$^pp=)àà/*++3vfgh ;,!hopgjfzyu*^*ù)=)$àù) de ce genre à peut prêt. Je ne suis pas sûr mais je crois que c'est le fait d'être inscrit, aujourd'hui, en tant que VIP pendant 30 jours qui fait que certaines pages n'arrivent pas convenablement, alors que hier je ne l'étais pas et je pouvais aller où je voulais sans problème.

Alors je ne sais pas quoi faire à part faire appel à ton aide si tu pouvais faire quelque chose dans cette histoire.

A bonne entente, je te remerci d'avance.



webmaster

Petit causeur
Jeune tabber
Tab à donf !
2 photos
Membre VIP
54 messages
Modérateur
Administrateur
#
C'est un problème du serveur qui n'a rien à voir avec ton statut VIP (c'est pareil pour tout le monde).
J'y travaille depuis hier, tout devrait être réglé demain au plus tard
@+

Alex
#
Bonjours je vien vous faire part dd'un probléme qui m ennerve depuis quelques jours. A chaque foix que je me connect sur le tchat il y a un bug qui fait que je me deconnect toutes les 2 minutes a peux pres et je suis obliger de retaper mon login et me reconnecter. je voudrai savoir si c est normal ou si c est un probleme. bonne journée a vous tous

#
J'ouvre pas un topic exprès pour çà .
Mais depuis quelques jours ( et depuis le crash du DD du serveur;je crois) les pages mettent 2 plombes à s'afficher. Tellement long que je quitte le site tout court . Et ça arrive souvent ces temps ci
Je précise que les autres sites où je vais s'affichent normalement , et je n'ai pas 50mille P-2-P en même temps !

J'suis le seul à qui ça arrive ?

touyi

5 photos
#
Ca me le fait aussi mais rarement ... depuis le crash, tout est redevenu normal pour moi !
c'est bizarre que ca touche que partoch hum

l'elfe

Tabber motivé
7 photos
#
ça me l'a fait il y a quelques jours,
mais depuis ça marche nickel pour moi

magiclem007

4 photos
#
je fais parti des cas pour qui il faut attendre une plombe pour qu'une fenetre ouvre..

#
ça marche depuis quelques minutes pour moi ....mais ça fait 2 jours que je galèrais

fan-de-soad

1 photo
#
faut pedaler icon_cheesygrin

#
l'elfe
l'elfe a écrit :
ça me l'a fait il y a quelques jours,
mais depuis ça marche nickel pour moi


idem pour moi.

#
nan, moi ça marche toujours pas .....y a rien qui me stresse plus quand je surfe, qu'une page qui met une minute pour s'afficher !

#
C'est très irrégulier pour moi, ça fonctionne très bien quelques temps, puis ça rame pas possible, dans ces cas là, je dodeline de la tête en écoutant une radio blues du net icon_cheesygrin

#
moi aussi

webmaster

Petit causeur
Jeune tabber
Tab à donf !
2 photos
Membre VIP
54 messages
Modérateur
Administrateur
#
Ca le fait pour tout le monde.
Nous battons quasiment tous les jours nos pics de fréquentation depuis une bonne dizaine de jours. Dimanche fut le pic absolu de l'histoire de partoch avec plus de 400 000 pages vues dans la journée et presque 25 000 visiteurs.
Cette augmentation (que j'ai du mal à comprendre) est certainement l'une des raisons du crash DD.
Le soir nous sommes environ à 4 fois la charge normale du serveur, ce qui fait que chaque page demandée est mise dans une fille d'attente traitée plus longuement que d'habitude.
A vrai dire, je galère à garder le site stable en ce moment.



nouveau message Répondre
Page 1 de 14
Recherche


plan Plan du Suggestions Partoch.com||Tags : faire, probleme, pages, alors, fait, page, part, pouvais, site