Problême au niveau du câblage des potards


nouveau message Répondre
Page 1 de 2
Recherche

#
Bonjour,

J'ai un problême, voici une copie du post que j'ai mis sur le DIY user's club:

Bon d'abord, merci Hobbit.

Voilà mon problème:

L'autre jour, je remarque qu'un des potards de ma Les Paul est mal maintenu au corps, je sers le boulon, et comme un boulet je fais tourner le potard à l'intérieur de la guitare, 4 soudures lâchent. P*tain j'ai les boules quand même. Deux soudures semblaient évidente à souder à deux endroits je l'ai fais, mais j'ai un câble blanc que je sais pas ou mettre. Le blême, c'est que j'ai plus de son. Si je regarde le schéma de Hobbit-49 (voir le post au dessus) je remarque que tout est comme ça, sauf qu'une des pattes du potard de master volume n'est reliée à rien, mais elle semble avoir aucune trace de soudure. je mets une photo qui sert pas à grand chose je pense:



J'ai pas le câble blanc sur la photo. (il est exactement comme le blanc qui va du potard en bas à gauche à celui en haut à gauche)


Voilà le schéma indiqué par Hobbit-49 : http://img266.imageshack.us/img266/5368/essf.png

Et voilà le lien vers le post original: http://www.partoch.com/forum/post_1356288,partoch+diy+user+s+club.html?var=20

(je précise que j'ai essayé de mettre ce câble à divers endroits, mais sans résultat)



#
je vais etre un boulet aussi ^^ lol , mais je crois que c'est a un luthier ou un specialiste qui peut VOIR ta LP , parce que la c'est asser confut ^^

#
Tu peux situer le câble en question sur ta photo?

zedwarf

Artiste participatif
2 photos
117 messages
#
hum.. sur un potard de volume, ya effectivement une patte qui est relié a aucun fils. mais en theorie, elle est a la masse..

par contre, le cable blanc qui va au c*l du potard en bas a gauche, il devrais pas aller plutot sur une des pattes du potard ? dans la mesure ou ya deja un noir qui est soudé ?


peut faire des typons, MP si intéressé!
big muff russian!!
katrina approuved flooder
#
dy357 a écrit :
Tu peux situer le câble en question sur ta photo?
le cable n'est pas sur la photo.


zedwarf
zedwarf a écrit :
hum.. sur un potard de volume, ya effectivement une patte qui est relié a aucun fils. mais en theorie, elle est a la masse..

par contre, le cable blanc qui va au c*l du potard en bas a gauche, il devrais pas aller plutot sur une des pattes du potard ? dans la mesure ou ya deja un noir qui est soudé ?
Ce câble était là, j'y ai pas touché.

titi55

Artiste en devenir
39 photos
635 messages
#
je vois un fil gris partir vers le jack mais aucun fil par contre n'arrive a ce potar a par la masse (celui en bas a droite) il devrait y avoir un fil qui y arrive et j'en vois pas !

#
Le fil gris dont tu parles y a deux fils dedans en fait. Y'en a un qui va du jack au potard, et un du jack a une patte du potard. Devrait y'en avoir un troisième? Parce que j'ai l'impression que le câble blanc que j'ai en trop allait du jack a un endroit de ce potard (lequel?), mais sur tous les schémas que j'ai regardé, y a que deux fils qui partent du jack à chaque fois.

titi55

Artiste en devenir
39 photos
635 messages
#
en fait le gris c'est du blindé donc 2 fils coax qui vont du potar au jack, mais sur le potar il devrait arriver un fil sur la patte de droite ! c'est un vol ou un tone le pot en bas a droite ?

#
titi55
titi55 a écrit :
en fait le gris c'est du blindé donc 2 fils coax qui vont du potar au jack, mais sur le potar il devrait arriver un fil sur la patte de droite ! c'est un vol ou un tone le pot en bas a droite ?
En bas à droite c'est le master volume. (LP 3 humbucker, un volume par micro et un master volume)

En fait mon câble blanc, il devrait aller du jack a la patte du potard?

titi55

Artiste en devenir
39 photos
635 messages
#
tu devrais avoir un fil entre le selecteur de micro et le vol general ! edit: si j'ai bien capté t'as 3 fils qui arrivent de chaque micro vers son volume et donc 3 fils qui en repartent vers le selecteur, donc un fil doit revenir du selecteur vers ton volume general !

#
Je comprends pas, ce fil a pas pu disparaitre! C'est bizarre. Je te poste le schéma exact de ce que j'ai dans un instant. Je les fais a la main je le mets au propre.

#
Voilà:



http://img5.imageshack.us/img5/8944/schmae.png (lien pour voir tout sur l'écran)

C'est vite fait, mais si c'est pas assez propre dit me le.

(y a pas le détail du sélecteur car rien n'a bougé a ce niveau la, et je sais pas le détailler)

Edit: le fil en rouge sur l'image est blanc sur la vraie photo, c'était pour qu'on le voit.

Edit 2: j'ai oublié sur la patte la plus à gauche du potard "milieu", la patte est relié au potard (dans la précipitation j'ai oublié)

hobbit-49

Jeune tabber
#
Doit y avoir un probleme sur ton schema. d'après ce qui est dessiné, tu as les 3 pattes de chaques potard reliés a la masse.

Edit : ou alors je comprend pas le schema wobble

(__/)
(='.'=)
(")_(")
Voici Lapin. Copiez et collez Lapin dans votre signature pour l'aider à concrétiser sa domination du monde

http://hobbit-49.labrute.com
hobbit-49

Jeune tabber
#
Il te manque un fil sur le master. celui qui doit normalement venir du sélecteur.

(__/)
(='.'=)
(")_(")
Voici Lapin. Copiez et collez Lapin dans votre signature pour l'aider à concrétiser sa domination du monde

http://hobbit-49.labrute.com
#
Bah, le blême c'est que y'a que 6 fils qui arrivent depuis les micros et le sélecteur. Deux pour le potard du micro manche, deux pour le potard du micro milieu, et deux pour le potard micro chevalet. J'ai aucun autre fil. Sauf le petit blanc, mais il est pas assez long pour aller jusqu'au sélecteur.



nouveau message Répondre
Page 1 de 2
Recherche


plan Plan du Forum Bricolage||Tags : post, hobbit, potard, blanc, comme, voila, des, cable, probleme