Problème avec Ibanez TCY10BK


nouveau message Répondre
Recherche

#
Voila j'ai acheté il n' y pas longtemps un ampli Ibanez acoustique IBZ10G pour ma guitar Ibanez TCY10BK, et quand j'ai branché cette même guitar sur l'ampli sa n'à pas marché comme ci le son n'arrivait pas à passer, donc j'ai essayer avec la guitar Ibanez AEF37E de mon père et cela à marcher (preuve que le problème vient de la guitare)..... Voilà ci quelqu'un à déjà eu le problème ou pense savoir de quoi sa vient ... sad sad



#
je dirai que le jack de ta guitare doit avoir un problème, ou alors si utilisation de deux jacks diférents il peut en avoir un de mort.

#
Oui j'ai utiliser deux jacks différents et il y le me^me problème...
Je vais dévisser la prise jack pour voir .. smile

#
Voila j'ai dévisser la prise jack et jai remarqué qu'elle ne tenait plus au fil donc le problème doit venir mais maintenant ce qui m'embètent c'est qu'il y trois fils et je ne sais pas où je dois sur les trois "récepteur" donc ci quelqu'un poouvait m'aider .... !! sad

lucky banana

2 photos
#
Je n'ai pas la solution a ton probleme mais je te conseille d'aller voir dans ton magazin de musique, je pense qu'eux uront tout de suite la solution wink

#
Bon bah j'ai souder les fils avec la prise jack et je suis sur que les fils allait là où je l'ais ai mis mais sa ne marche toujours pas sad

#
Quelqu'un pouraît-il m'aider wink


nouveau message Répondre Recherche


plan Plan du Forum Matos||Tags : ibanez, probleme, guitar, vient, ampli, voila, marche, branche, comme