Hughes et kettner tour reverb , bruit de fond


nouveau message Répondre
Page 1 de 2
Recherche

#
Voila , j'ai fait des recherches de topics exposant mon problème et ma recherche s'est révélée infructueuse...

Quand je joue de la gratte en "lead", un bruit de fond s'installe lorsque je ne touche pas les cordes. Ce bruit ressemble à un bruit un peu poussif , c'est à dire exactement le même bruit que quand l'ampli est allumé sans avoir de guitare branchée. J'ai cru voire que cela pourrait venir d'un problème de Terre et le problème serait résolu avec des manipulations que je n'ai d'ailleurs pas comprises hum

Lorsque je pose mes mains sur les cordes, le bruit ne disparait pas mais est nettement atténué

Ma question est alors, est-ce que ce bruit ne présente rien d'anormal sachant que j'ai ce problème que su le canal lead, et si ce n'est pas normal, est-ce que ça vient forcément de la Terre?

Et 3 eme petite question, icon_cheesygrin en ce moment je transporte beaucoup mon ampli pour les concerts et je me suis rendu compte qu'une barrete en métal située derrière les aérations (au dessus de l'alim etc...), faisait gling gling pendant le transport icon_cheesygrin . D'après mon père ce serait un "disperseur de chaleur" ou un truc du genre, donc je me demandias si c'était aussi normal que celle si bouge dans l'ampli?



#
Ma réponse te sera très débile je te l'acccorde mais j'ai ce genre de bruit quand la gratte est trop prèt de l'amplis essaye de me mettre plus loin ^^ ^^ C'est c** je sais mais ça marche enfin si on n'a pas le meme probleme après...

#
non , c'est pas du larsen, si je me mets assez loin, le problème persiste quand même

#
comme du soufle en gros ?

#
ta tester avec un autre jack, une autre gratte ? une autre prise ? eloigné des appareil qui pourrai faire des parasites?

#
Trois choses à faire :

- Essayer un autre jack ( et si possible, une autre guitare si le changement de jack ne suffit pas )
- Eviter de mettre le gain a 10
- Eventuellement essayer l'ampli chez quelqu'un d'autre ( pour l'histoire de la prise de terre, bien que je doute que ce soit ça, jouant moi même sans prise de terre avec le même ampli sans le moindre problème )

C'est surement une histoire de masse avec le jack et/ou la guitare wink

#
ok, ça me rassure si ça ne vient pas de l'ampli, mais c'est vrai que je n'ai pas testé ave un autre jack chez moi, je ferai des tests à la repete de demain, sinon, vous savez pas pour la pièce en métal derrière l'aération,elle bouge aussi sur ton ampli?

#
Le machin métallique derrière est ptet la réverb a ressort. Suis pas sur qu'il y en ait une, mais si il y a des fils qui y sont reliés, ca doit être ça. wink

#
Alors il semble qu'il y ait 2 bruits.
-Le premier qui disparait lorsque tu touche tes cordes est du aux micros de ta guitare qui ne sont pas isolés par une masse et sont donc sesibles à des partasites qui viennent de pleins d'endroits différents, les tubes cathodiques les ampoules halogénes etc....des solutions? OUI!! isoler la caviter de tes micros avec une couche d'aluminium ou avec une peinture spéciale. Ca se passe sur beaucoup de guitare.
-Le second est un ronflement de l'ampli qui, sur le canal lead amplifie tous les petites defauts de son, venant d'un cable un peu defaillant et tout simplement de tout ce que tes micros peuvent capter.des solutions? OUI!! bien verifier si tes cables produisent pas le ronflement. et si le bruit t'incomode vraiment dans ton jeux ya, sous forme de pedales d'effet, des noise-gate qui coupent ce bruit de fond desagreable sans altéré le son de tes soli ou de tes rythmiques en lead.

voila ce que j'en pense a premiere vu
jespére t'avoir aidé un peu

#
ok, merci mais j'ai fait des recherches justement sur ces noise gate,et c'est trop cher pour moi. Mais bon de toute façon ce bruit de fond disparait quand je commence à jouer. Si vous avez d'autres idées , elle sont les bienvenues !

#
a mon avis ca doite etre un apareil electronique trop proche de ta guitare ou de ton ampli qui crée les grésillements. icon_redface

#
j'ai un probleme semblable sur le H et kettner blue 30R cependant le bruit est present tt le temps meme quand il n'y a aucune gratte de branchée sa viendrai du master des que je le pousse à la moitiée sa comence a se faire entendre.
Je voi pas trop d'où sa viens.
J'ai essayé sur plusieur prise de la maison rien y fait ! Je fais donc un appel a temoin a ce sujet.

#
Est ce que le H&K est branchée sur une prise terre ? si tu n'en as pas le probleme peux venir de la :)
S'il est pas branché sur une prise terre essaye d'en trouver une dans ton appart pour voir si ca resoud ou pas le probleme.

Sinon si ton ampli est bien branche sur une prise terre regarde si ton jack est pas défecteux. Ou alors il se peut que l'electronique de ta guitare n'est pas bien blindée :)

#
oué mais j'ai testé sa a plusieurs endroits chez moi et le bruit est present meme si ya pas de gratte et quelque soit la prise
si je met mes canaux Clean et lead a 0 et que le master est au 2 tiers le bruit est present
C'est uniquement le master qui fai ce bruit.
J'ai cependant fait quelques tests
-j'ai pris un jack que j'ai relié dans ma boucle d'effet me direz vous sa sert a rien
mais si je retire le jack du LINE OUT et que je laisse l'autre fiche dans le LINE IN le bruit disparait.
donc sa viendrai de la partie preampli.
Dois-je contacter mon vendeur ?

#
oups sa venai de la reverb qui était un peu trop poussée !
Mais elle n'étai qu'au quart donc sa me parait bizard quand même, mais c'est deja mieu bon merci a tous



nouveau message Répondre
Page 1 de 2
Recherche


plan Plan du Forum Matos||Tags : bruit, les, probleme, ampli, question, lead, quand, serait, lorsque