Son très faible


nouveau message Répondre
Recherche

#
Bonjour à tous!
Ça y est j'ai reçu le matériel que vous m'avez conseillez: http://www.thomann.de/fr/focusrite_scarlett_2i4.htm et http://www.thomann.de/fr/rode_nt1a_complete_vocal_recording.htm.
J'ai suivi à la lettre l'installation, j'ai effectué les branchements,les modifications dans le panneau de configuration...
J'ai installé Audacity, et lorsque je commence à jouer de la guitare (à 30cm du micro), le son est très très faible! J'ai pourtant réglé le son au Max sur le logiciel. En cherchant un peu, j'ai vu qu'il y avait dans l'onglet "effet", "amplification" ce qui a permis d'augmenter le volume de ma piste une fois enregistrée, mais est ce une solution?Le fait d'utiliser "amplification" ne modifie pas la qualité du son?
Pouvez vous m'aider s'il vous plait car je suis assez perdu...
Merci d'avance.



david270281

Petit causeur
Jeune tabber
76 messages
#
Salut!
Tu as bien allumé l'alimentation phantom de ta carte? Tu as reglé le gain correctement?

#
Oui j'ai bien appuyé sur le bouton 48V, et le bouton gain est réglé correctement.

david270281

Petit causeur
Jeune tabber
76 messages
#
Tu as un bouton Line/inst, je suppose que le inst c'est le niveau micro, tu dois sélectionner cette position. Tu as également un bouton PAD qui permet de baisser le signal lorsque tu repiques des percus ou un truc du genre, il doit être éteint...

#
J'avais lu ça aussi, du coup j'ai éteint le bouton pad. J'essaierai avec le bouton inst voir ce que ça donne.
Merci.

david270281

Petit causeur
Jeune tabber
76 messages
#
Fais un essai, si tu es sur le niveau ligne, il y a des chances que ce soit ça! wink

manue22

Petit causeur
35 messages
#
ou alors le micro et la carte nécessite un "préamp" en amont wink
on en a déja parler je crois,je verrais bien a un petit "TUBE MP" entre le micro et la carte sifflote

david270281

Petit causeur
Jeune tabber
76 messages
#
Toutes les cartes-son sont équipées d'un preamp embarqué, il n'y a pas besoin d'un preamp supplémentaire.

De plus, ce type de "petit" préamp à lampes genre Art Tube ou MIC 100/200 Behringer a plutôt tendance à détériorer le son qu'autre chose! wink

J'en ai deux, je vais les refourguer, le résultat est BEAUCOUP mieux sans!

manue22

Petit causeur
35 messages
#
sauf qu'il a fallu que j'en rajoute un dans mon systeme "studio".... celui de ma carte était trop faible pour capter correctement le signal du micro wink
la qualité du son ne m'a jamais déranger,je trouve ça plutot bon...avis perso,bien sur !!!

david270281

Petit causeur
Jeune tabber
76 messages
#
https://www.youtube.com/watch?v=OEcE7H_SXlE

Ce mec est plutôt de bon conseil, d'ailleurs si t'as l'occasion de trainer un peu sur sa chaine, elle est riche d'enseignement! wink

#
J'ai effectué les réglages et ça donne mieux. Par contre question con: je m'enregistre en mono ou stéréo?

david270281

Petit causeur
Jeune tabber
76 messages
#
En mono... dur de faire du stéréo avec un seul micro! icon_cheesygrin

#
Merci beaucoup! icon_cheesygrin

david270281

Petit causeur
Jeune tabber
76 messages
#
De rien, bon kiff et hésite pas à nous partager tes morceaux! wink


nouveau message Répondre Recherche


plan Plan du Forum MAO||Tags : tres, thomann, htm, www, amplification, les, faible, configuration, installe