problème de parasites !!!!


nouveau message Répondre
Recherche

#
bonjour à tous, voilà j'ai un petit souci sur ma gratte !!!!
J'ai installé depuis peu un kit micro emg sl20, très bon son mais j'ai des parasites. Seulement quand les cordes vibrent, rien que le fait de bouger un peu la guitare on l'entend. Et quand je bloque les cordes le grésillent s'arrête net. Ou quand je baisse les potards de tone.
J'ai revérifié mes cablages, les masses et tout le reste, fait de belles soudures, blindé l'intérieur, vérifier si rien ne vibrait sur la gratte, appuyé sur le chevalet pour éviter trop de vibration mais rien n'y fait je ne voit pas d'où ça pourrait venir, quelqu'un peux m'aider please endesaccord1 endesaccord1
merci



#
Salut !!
peut etre tes connections Jack , sur l' ampli et la gratte, ou un defaut de terre sur l' ampli ...
essaye l' ensemble ailleurs et teste plusieurs cables ...
A+

#
j'ai changé d'ampi et de cale aussi, mais pas de changement. Je pensais effectivement au jack, car c'est une squier et je ne pense pas la pièce soit de super facture ??? merci encore

#
Encore merci, ta réponse m'a bien aidée !!! ça venait tout simplement de l'interrupteur du salon, réseau électrique pas top on dirait !!! Comme quoi, la réponse est souvent sous le nez, et on a plutôt tendance à se faire des noeuds au cerveau !!! bravo bravo

#
Cool !! icon_cheesygrin icon_cheesygrin


nouveau message Répondre Recherche


plan Plan du Forum Bricolage||Tags : les, quand, rien, fait, peu, cordes, gratte, parasites, vibrent