Probleme son avec ma basse


nouveau message Répondre
Recherche

#
Avant de commencer les discussions j'ai déjà posté ce message dans un autre topic avant de voir qu'il y en avait un sur la basse spécialement. Pardonnez mon doublon..

Bonsoir,
j'ai un petit problème..
Que je vous explique ; je viens de prendre ma basse pour me dégourdir les doigts, et là, pas de son, je trifouille les micros, rien.. je titille la jack, sa grésille mais toujours rien... Je change de jack, toujours rien....
Je commence a perdre patience, alors je teste ma gratte sur l'ampli de basse, et sa fonctionne a merveille.
Autant dire que là, j'ai un peu les boules
J'ai ouvert le petit clapé pour vérifier tout les cables et soudures, tout a l'air normal..
Quand j'essaye de joué, il ni a pas énormement de son, juste par interférence. Pareil, quand je mets la jack dans ma basse, plus un bruit, enfin c'est très bizarre.
Que faire?

D'avance merci et bonne soirée


Edit 19h53
J'ai réussi a récupérer le son, mais il a sauté pendant que je joué. J'ai eu ce coup là 4 fois de suite... les micros sont morts?



#
Basse active ? Si oui change de pile si non je sais pas problème de soudures quelque chose comme ça...

#
ouve ta basse et regarde si les sortes de barres pres de l'entrée jack coté electronique sont tutes droite,s sinon redresse les.

#
@ metal-bass : oui j'ai une pile j'ai toujours pas compris l'utilité, ni même ce que signifié le terme de 'basse active'. J'irai en acheter une demain pour voir ce que ça donne. Merci pour l'info.

@ camiquaz : elle est encore ouverte a coté de moi, tout est bien droit. J'ai passé un coup dans le trou pour la jack et j'ai récupéré du son pendant 30 secondes.
Au début le son est très bas (malgré le fait que je sois a plus de la moitié du volume) puis augmente, reste quelques instants a son niveau normal et saute, avec un bruit de jack, comme arrachée trop vite..

denis-px

Artiste motivé
Jeune tabber
1 photo
Membre VIP
199 messages
Modérateur
#
met une pile neuve
l'electronique active c'est un mini preampli qui booste un peu le signal ... le defaut c'est que si tu laisse un jack branché ça vide la pile et quand elle est naze ... le plus souvent t'as plus de son

la musique c'est comme l'amour seul c'est bien à plusieurs c'est mieux !
#
Ma jack est continuellement branchée.. Ceci explique cela donc..
Merci beaucoup pour l'information et bonne soirée a vous smiley-guitar

#
salut!!!!
moi aussi j'ai un probléme qui me fait rougir au niveau du son :
depuis quelque temps le son de ma basse est pourri. c'est comme si il y avait un tremblement de frette sur chaque note et sur chaque cordes avec un melange de son d'une disto pourri(et pourtant j'ai rien comme effet). le probléme ne vien pas de l'ampli, vu que j'ai essayer sur une autre.
alors ma question est: est-ce que le probléme vien du jack, des piles, des micros ou ma basse est complétement foutue? quesque je dois faire?

denis-px

Artiste motivé
Jeune tabber
1 photo
Membre VIP
199 messages
Modérateur
#
1 tester avec un autre jack
2 ouvrir le cahe de la prise jack et reserer un birn les languettes pour qu'elles soient bien en contact aec le jack une fois branché
3 si ça resoud pas changer de pile

la musique c'est comme l'amour seul c'est bien à plusieurs c'est mieux !
ai
#
moi j'ai une solution encore plus sur...
aprés je sais pas si c'est sa partout mais moi j'avais ma basse de foutue (composant désouder a l'interieur) je l'ai sue car j'ai été a un magasin prés de chez moi (musique cente*) et il m'on dit se qu'il y avait et reparer pour 7 euros donc oui c'est 7 euros mais sa reste (je pense) plus sur que le faire soi méme surtout si on est pas forcement un érudit de l'éléctronique on risque d'empirer la chose ...


nouveau message Répondre Recherche


plan Plan du Forum Basse||Tags : les, basse, rien, jack, quand, tout, petit, toujours, micros