tablature
Accueil > > Forums > Forum Matos > pourquoi mon amplis fait-il un tel bruit en mode saturé?

pourquoi mon amplis fait-il un tel bruit en mode saturé?


nouveau message Répondre
Page 1 de 2
Recherche

moii51

Artiste très motivé
283 messages
#
Bonjour,
j'ai un amplis guitare Kustom quad 100 DFX qui me fait le bruit suivant ==> http://www.mediafire.com/?z3dvl335szg (fichier ogg)

C'est moi même qui a pourtant fait l'installation électrique donc je ne comprend pas (il y a biensur une terre et j'ai vérifié qu'il n'y avais pas de soucis aux niveaux serrage de vis car c'est la un des problème qui y est souvenlié).
Bref est-ce normal?
Je précise que l'amplis est au minimum de chez minimum car sinon les murs de la maison risque de ne pas supporter autant de décibels :s
Merci
smiley-guitar

syle

God of Partoch
21 photos
Membre VIP
22056 messages
Modérateur
#
Ben... Impossible de lire ton fichier audio... sad
fichiers .ogg, connais pas... et mon lecteur non plus.
Tu veux pas nous mettre ça en MP3 sur www.putfile.com ?

Lancement de Partoch-Ville, la ville de tous les partochards ! Un clic par jour, et on ira loin ! icon_cheesygrin
http://partoch.com.miniville.fr
Insérez ce lien dans votre signature, et la Partochardie vaincra ! icon_cheesygrin
dameuhien

Artiste motivé
173 messages
#
C'est du ogg vorbis ça se lit très bien avec wmp ou winamp à condition de cocher les options dans 'préférences'.

T'as fait quoi exactement sur ton ampli?

Y'a quoi de brancher dessus quand tu enregistres?

A priori je penche pour un problème de masse.

moii51

Artiste très motivé
283 messages
#
Le ogg est un fichier de bien meilleurs qualité que le mp3.
Deplus tu peux lire ces fichiers avec vlc media player sans aucun problème.
Bon voici le lien en version mp3 ==> http://media.putfile.com/Bruit-ampli
Sinon je vous conseille vraiment de vous renseigner sur les fichiers ogg vorbis qui sont de meilleur qualité que le mp3 pour la même taille et c'est un format non propriétaire. En bref wikipédia a un très bon article la dessus il explique aussi que l'on peux le faire marcher sur des home cinéma 5.1 que les son sont réparti or pas avec le mp3...

moii51

Artiste très motivé
283 messages
#
Mon ampli est branché sur mon Epiphone Sheraton II que je viens d'acheter.
http://www.monsterup.com/upload/1204712999.jpg
Comme c'est pas térrible en voici une autre avec l'amplis éteind
http://www.monsterup.com/upload/1204713055.jpg

jimbaw

Artiste en devenir
2 photos
574 messages
#
ça me le fait aussi. je suppose que tu es en saturé là non? achète un noise gate et normalement une fois réglé tu ne devrait plus avoir ce problème.

syle

God of Partoch
21 photos
Membre VIP
22056 messages
Modérateur
#
Le souci, c'est que l'on n'a pas d'ordre de grandeur de ce bruit.
Je vais être chiant, mais ça me parait nécessaire : tu peux nous faire un sample avec :
- le bruit de fond
- puis tu joues un peu
- puis tu laisses de nouveau le bruit de fond
...ça permettra d'avoir une idée précise du volume de ce bruit et ça facilitera le diagnostic.

Autre question :
- ce bruit est-il toujours présent si tu ne branches aucun jack à l'ampli ?

Lancement de Partoch-Ville, la ville de tous les partochards ! Un clic par jour, et on ira loin ! icon_cheesygrin
http://partoch.com.miniville.fr
Insérez ce lien dans votre signature, et la Partochardie vaincra ! icon_cheesygrin
jimbaw

Artiste en devenir
2 photos
574 messages
#
mode HS on: 8secondes d'écart avec syle.
sinon c'est vrai j'avais pas pensait à l'intensité du bruit (moi quand je bloque les cordes il n'y est plus)

dameuhien

Artiste motivé
173 messages
#
C'est vrai qu'on a pas assez de données, si ça se trouve c'est juste des parasites...

moii51

Artiste très motivé
283 messages
#
syle
syle a écrit :
Le souci, c'est que l'on n'a pas d'ordre de grandeur de ce bruit.
Je vais être chiant, mais ça me parait nécessaire : tu peux nous faire un sample avec :
- le bruit de fond
- puis tu joues un peu
- puis tu laisses de nouveau le bruit de fond
...ça permettra d'avoir une idée précise du volume de ce bruit et ça facilitera le diagnostic.

Autre question :
- ce bruit est-il toujours présent si tu ne branches aucun jack à l'ampli ?

lorsque je suis débranché ça ne le fait plus.
Oui je suis en son saturé.
On l'entend vraiment lorsque le volume est a 1/4 (amplis 100W)
le soucis c'est que la dans l'instant je ne peu pas jouer pour vous faire écouter.

touf man

Au Hit Parade
2 photos
1488 messages
#
Cela vient peut-être d'un problème de masse avec ton jack ou ta guitare.
Est-ce que l'intensité de ce bruit augmente lorsque tu touche les cordes ?

moii51

Artiste très motivé
283 messages
#
Non il n'augmente pas. Au contraire il diminue.
Le jack a été acheté en magasin il a des resort avant la prise mal et il est blindé (7€ les 5 mètres).

mius50

Petit causeur
28 messages
#
Salut,j'ai le même que toi en 10W et j'ai le même son quand je ne touche pas les cordes et ça,quelque soit l'intensité du gain!

moii51

Artiste très motivé
283 messages
#
donc se serais normal?

jimbaw

Artiste en devenir
2 photos
574 messages
#
essaye de baisser les bass et les aigües et le gain aussi


nouveau message Répondre
Page 1 de 2
Recherche


Répondre à cette discussion >>

plan Plan du Forum Matos||Tags : fait, amplis, bruit, minimum, mediafire, ogg, fichier, www, moi

2019