ou est le problème?

close
FILTRES DE LA RECHERCHE

voila mon électro acoustique ne s'amplifie plus alors j'ai changer la pile et sa ne marche toujours pas
je voulais savoir ou était le problème?
désoler pour le manque d'information mais je n'en sais pas plus

allmann

Sous Dieu du Forum
2 photos
3496 messages
peut etre un cable dessoudé de ton micro...ou de ta prise jack..

fender
pascal17

God of Partoch
Petit tabber
Petit Downloader
11 photos
13146 messages
Modérateur
franchement,
on peut pas trop te dire d'ici...

t'as essayé une autre guitare sur ton ampli?
un autre cable?
une soudure sur le jack guitare, peut etre?
ou sur la connection de la pile, j'ai dejà vu ca 2 fois...
ou alors malheureusement, une panne de ton preampli...

t'as pluggé dans l'bon trou d'l'ampli? icon_cheesygrin

sandinista

Sous Dieu du Forum
Mega Tabber
Mangeur de Tabs
6 photos
3178 messages
Cela peut paraitre tout béte mais cela m'est déjà arrivé avec mon électro, faut dire que je suis pas trop futfu icon_cheesygrin
<< Mais qu'est-ce que c'est que ce Binz, ça marche plus ??? hum >> avant de m'apercevoir idea au bout de quelques minutes de panique que le potard de volume du pré-ampli était à zéro ou alors le bouton Palm-mute enclenché.
Vérifie quand méme, il y a une chance sur 100, mais bon.....ça peut arriver !!!

Salut à + smiley-guitar

non non je mets le volume sur mon amplis et mon préamp sa marche pas non plus mais si c'est un problème de soudure est-ce que dans un magasin on peut faire aranger sa?

touf man

Pilier de Forum
2 photos
1488 messages
Faut voir un magasin car à distance on a pas la guitare ^^

sandinista

Sous Dieu du Forum
Mega Tabber
Mangeur de Tabs
6 photos
3178 messages
straocaster a écrit :
non non je mets le volume sur mon amplis et mon préamp sa marche pas non plus mais si c'est un problème de soudure est-ce que dans un magasin on peut faire aranger sa?


Arranger, je ne sais pas, mais au moins te donner un avis beaucoup plus pertinent que le notre, car sans voir la guitare, ce n'est pas évident de te délivrer une ordonnance.

Si le magasin ne peut rien faire et si c'est un probléme de préampli, tu pourra faire jouer la garantie constructeur, minimum un an ( ou magasin, minimun un an aussi pour un instrument neuf ??? l'as tu achetée en magasin ou sur internet ??? ).

Petit avantage bump , LAG étant une marque française, tu ne devrai pas avoir trop de probléme pour contacter leur service aprés vente qui te donnerons la marche à suivre.

Salut à + smiley-guitar

goumpo

Sous Dieu du Forum
2 photos
2650 messages
thomann = garantie de 3 ans wink

Je suis au bord du bide... je vais sauter dans le bide (Gustave Parking)
image du forum
http://www.guitariste.com/forums/amplification,pignose-users-club-supro,160898.h...
non je l'ai acheter dans un magasin et je vais voir ce fameu magasin demain après les cours est je vous tien ou courant en tout cas je comprend que vous ne pouvier pas m'aider sans voir la guitare mais merci a tous
bye

ouf je suis rassurer c'est le jack qui est désouder. merci yellow cable
mais bon je voulais savoir si je devait re souder le jack ou en racheter un
oui je sais je suis radin lol

7ender

Sous Dieu du Forum
4498 messages
straocaster a écrit :
ouf je suis rassurer c'est le jack qui est désouder. merci yellow cable
mais bon je voulais savoir si je devait re souder le jack ou en racheter un
oui je sais je suis radin lol


ressoude le !
ça te prendra 30 seconde, et ça te ferra gagner 10 €

ok merci de ta réponse mais tu crois pas que sa vas re-casser? je présise que c'est du yellow cable lol en tout cas e suis rassurer et sa me fait aussi plaisir de jouer en unplegged donc j'hésite a revendre mon amplis même si je pense que personne n'en voudra lol béringher at108 lol

allmann

Sous Dieu du Forum
2 photos
3496 messages
si tu le fais correctement y'a pas de raison qu'il casse plus vite...et pour ton ampli je pense pas que tu puisse le revendre bien cher ...alors en attendant icon_redface

fender
ouai carément j'ai jouer en concert(petit certe) en louant du aer et aprés je me suis rendu conte que cette amplis est pouri alors bon béh je vais jouer a l'olympia et je vais gagner 3000 et je vous rappele

7ender

Sous Dieu du Forum
4498 messages
straocaster a écrit :
ok merci de ta réponse mais tu crois pas que sa vas re-casser? je présise que c'est du yellow cable lol en tout cas e suis rassurer et sa me fait aussi plaisir de jouer en unplegged donc j'hésite a revendre mon amplis même si je pense que personne n'en voudra lol béringher at108 lol


pour ton ampli, y'en a un qui vient de partir sur Ebay a 35 €...
pas terrible icon_cheesygrin




>> Plan du Forum Matos | suivi de la discussion | Tags : probl, plus, lectro, changer, alors, voila, acoustique, amplifie, pile



+