bogue avec le site

close
FILTRES DE LA RECHERCHE

Salut Alex,


J'ai un blème depuis hier. Quand je veux ouvrir un topic où j'ai mis un message, j'ai systématiquement droit à cette page :

image du forum



J'ai fait aucune modif de mon explorateur, aucune mise à jour pare-feu rien .
Pige pas .

webmaster

God of Partoch
Tabber motivé
Tab à donf !
1 photo
9076 messages
Modérateur
Administrateur
uniquement les topics où tu es intervenus ?
Les autres fonctionnent normalement ?

Il faut mettre le terme aux maîtres
oui, j'pige vraiment pas

Ca le fait plus systématiquement, là.

webmaster

God of Partoch
Tabber motivé
Tab à donf !
1 photo
9076 messages
Modérateur
Administrateur
Arrff.. Je vois pas bien d'où peut bien provenir le problème....

Il faut mettre le terme aux maîtres
Bon ...j'ai pas fait de nouveau message, en dehors de celui ci, mais à priori ça ne me le fait plus .
A confirmer wink

moi aussi ca me fait ca tt le temps meme la ou je suis pas aller

Plus rien à signaler de mon côté :)

J'ai eu le même problème que F@b hier vers 21h. Pendant environ 1/2h, chaque fois que je cliquais sur le titre d'un topic j'avais la même page que celle que montre F@b. Je me suis donc dit que j'allais me connecter sur tout cuisiner et j'ai eu aussi des problèmes cette fois-ci c'était "connexion impossible". Tous les autres sites auxquels j'ai essayé de me connecter fonctionnaient normalement. Aujourd'hui tout va bien...




>> Plan du Aide sur le Forum | suivi de la discussion | Tags : aucune, pige, alex, depuis, hier, quand, veux, ouvrir, topic



+