probleme clavier


nouveau message Répondre
Recherche

7ender

Petit causeur
32 messages
#
sur un PC a la maison, j'ai un probleme...
quand je veux dialoguer sur MSN, le clavier se met tout seul en mode qwerty...
ceci, juste avec MSN...
vous pouvez m'aider ??
je viens d'intaller "PLUS!"
ça vient de là ???
merci d'avance

7ender

flobass

Mega Tabber
3 photos
#
Il faudrait mettre ça dans le topic clavier ! icon_cheesygrin icon_cheesygrin icon_cheesygrin




J'ai installé "plus" et je n'ai pas eu ce problème.
Regarde dans : "mes préfèrences" dans "plus" et vois si ça ne vient pas de là. wink

Skyblog de mon groupe : http://morgatory.skyblog.com/
Et mon espace perso : http://www.idpz.net/flobass/perso
fan-de-soad

1 photo
#
7ender
7ender a écrit :
sur un PC a la maison, j'ai un probleme...
quand je veux dialoguer sur MSN, le clavier se met tout seul en mode qwerty...
ceci, juste avec MSN...
vous pouvez m'aider ??
je viens d'intaller "PLUS!"
ça vient de là ???
merci d'avance

7ender




essaye ça:

alt + majuscules (la touche au dessus de control)

#
Attention au logiciel sponsor de MSN +, petit truc sympa qui amène pub indesirable.

Vois dans panneau de configuration puis Options Régionales et linguistiques, onglet Langues tu cliques sur detail et tu vires tout ce qui est anglais, tu laisse que le français.

Si ça marche pas, désinstalle msn + et vois si ça persiste. Si la désinstallation repare le truc, alors trouve une autre version de msn +, peut être tu en as une buguée.


nouveau message Répondre Recherche


Répondre à cette discussion >>

plan Plan du Bienvenue au PUB !!||Tags : probleme, msn, clavier, tout, seul, mode, met, maison, quand