problème accès forum sos


nouveau message Répondre
Recherche

#
bonjour tout le monde,
alors voila, depuis deux jours, y'a un truc qui a changé dans mon ordi (mais quoi ???) et du coup je n'arrive plus à accéder au forum correctement.
Je n'ai plus les bandeaux en haut (ma page commence au niveau des pubs Ibanez...) et je n'ai rien de ce qu'il y a plus haut.
Je peux consulter les discussions mais je ne vois plus ni les avatars ni les dates auxquelles les membres postent (tout le carré à gauche, quoi). Et je n'ai aucun bouton qui s'affiche donc aucun moyen de répondre... sad
C'est peut-être un problème internet explorer, mais je n'ai pas les droits pour changer de navigateur. violent2
Est-ce que quelqu'un a déjà eu le pb ou a une idée ? idea Java ? mais comment faire ??? smyleybleu

merci !! icon_cheesygrin

emji



#
Bonjour !

Pour les problèmes techniques,le mieux est de contacter l'équipe du site par mail : http://www.partoch.com/support/

Bonne journée !

#
je te rassure emji j'ai le meme souci, je me demande si ce n'est pas a cause de la taille de mon ecran.
tu peu acceder au dernier message correctement, partoch.com/forum/last.html

#
babouchelesinge a écrit :
Bonjour !

Pour les problèmes techniques,le mieux est de contacter l'équipe du site par mail : http://www.partoch.com/support/

Bonne journée !


Top!! icon_cheesygrin ça remarche !! bravo à l'equipe technique bravo
et merci à tous les deux pour vos réponses

emji


nouveau message Répondre Recherche


Répondre à cette discussion >>

plan Plan du Aide sur le Forum||Tags : les, plus, aucun, probleme, haut, tout, forum, bandeaux, acceder