probleme sur mon ampli Marshall 100W


nouveau message Répondre
Recherche

#
Depuis quelques jours, dès que j'allume mon ampli, j'entend comme une vibration assez forte qui vient, selon moi, du ventilo qui se trouve derriere l'ampli; il est pourtant bien entretenu et a une bonne place dans ma chambre... (bien aéré, pas au soleil ni à l'humidité) et il a à peine 7 mois... D'où ce bruit (très dérangeant pour jouer!) peut-il venir et que faire pour y remédier? Merci! Elow.

#
Les ventilos des amplis guitares sont souvent de moins bonne qualité que ceux usités dans les ordinateurs, le problème surviend peut-être d'un roulement qui commence à gripper (si cela viend bien du ventilateur). Il faut juste demander à un pro de désosser ta bête et de vérifier le bon état des roulements.
Ensuite ton problème peut aussi venir d'un faut contact, au niveau du transfo.
Explique nous bien si c'est une vibration mécanique ou alors juste un son désagréable ?

#
Eh oui, il y a souvent des problèmes de fiabilité avec ces *ù$^p*ù)$ùm*^$) de Marshall...
Mais ton ampli a 7 mois : j'en déduis donc qu'il est sous garantie ! Aussi, à ta place, je ne me casserais pas la tête et je le ramènerais illico d'où il vient !

#
Ah! Les Marshmal!

#
Oui, Syle a raison, si il est encore sous garantie, je ne chercherai pas à faire des bidouilles à ta place, je le ferai changer...

#
songstagg a écrit :
je le ferai changer...


...ou tout du moins réparer !


nouveau message Répondre Recherche


Répondre à cette discussion >>


Accès directs : Guitare électrique Marshall, Guitare classique Marshall, Basse Marshall, Ampli Guitare Marshall
plan Plan du Forum Matos||Tags : ampli, Marshall, marshall, bien, forte, vient, selon, ventilo, moi