Problème de surcharge de CPU

close
FILTRES DE LA RECHERCHE

frankl1968

1 message
Bonjour,

Voici mon problème.
Depuis une semaine maintenant (ce qui coïncide avec l'installation d'Ableton Live 11 intro, mais après réinstallation de live10 le problème persiste ce qui me fait dire que live 11 n'est pas le problème), j'ai un problème de CPU qui explose. J'utilise Ableton principalement avec des instruments de chez Native Instrument.
Dès que je charge une piste avec komplet kontrol (et par exemple Polyplex qui n'est pas spécialement gourmand), le CPU monte à 50% alors même que je ne joue pas (le simple fait de le charger consomme du CPU) et lorsque j'enregistre une piste et que je la lis, le CPU monte à 80 / 90%
Dès que je dépasse 2 pistes le CPU arrive à 100/120% et j'observe des bruits et coupure du son. Le problème est également présent avec les instruments d'Ableton (exemple Drum rack (qui à lui seul utilise 45% de CPU)!
Croyant à un problème informatique, j'ai réinitialisé windows et réinstallé tous mes instruments et logiciels (mon ordi n'est dédié qu'à la musique et je n'utilise que des instruments achetés) et le problème persiste.
Mon installation :
Processeur : Intel - Core i7 6700
Carte Mère : Asus - H170-PRO
Mémoire ram : 32Go
Disque Dur système : SSD Kingston - SSD UV400 - 240 Go + Disque dur de stockage : Seagate - Barracuda - 2 To SATA 6 Gb/s

J'ai effectué de multiples tests (ram, processeur, lantencymom,...) sans succès.
Quelqu'un aurait-il une idée ?
Merci déjà à celles et ceux qui pourraient m'aider.
Frank

jouv

Star du Forum
5 photos
838 messages



>> Plan du Forum MAO | suivi de la discussion | Tags : probl, cpu, instruments, utilise, ableton, installation, des, piste, processeur



+