tablature
Accueil > > Forums > Aide sur le Forum > [aide] problème dont je ne connais pas la provenance sur ma guitare.

[aide] problème dont je ne connais pas la provenance sur ma guitare.


nouveau message Répondre
Recherche

mryune

5 messages
#
Bonjour, alors voici mon problème j'ai depuis un petit moment mes cordes de mi grave a celle de sol qui frise a partir de la 11/12 frette jusqu’à la fin uniquement en Disto/overdrive ou crunch sa m'est arriver du jour au lendemain donc j'ai été voir directement mon luthier après réglage complet sa continue alors que je précise en sont claire aucun soucis j'ai essaye sur 3 amplis différent lampe et transistor j’ai le même problème partout(sur certain c'est moins flagrant) j'ai mm tenté de baisser les micro et beaucoup de réglage possible, si quelqu’un peut m’éclairer sur ce problème et savoir d'ou il vient je lui ne serait grandement reconnaissant . j'ai deux guitare dans ce cas la et une troisième ou ce problème ce produit sur le micro du milieu et grave surtout. alors qu'une autre ce problème est plus voyant si je peut le formuler ainsi sur le micro aiguë.

je vous remercie infiniment pour toute aide qui me sera apporter.

(Ps: je suis nouveau sur le forum)

titi55

God of Partoch
39 photos
14967 messages
#
pas facile ce truc icon_cheesygrin
si le problème est présent sur 3 grattes et 3 amplis, pour moi ça ne vient pas d'eux, en toute logique, faut trouver un dénominateur commun autre (câbles, pédales etc...)
vu qu'apparemment ça ne le fait qu'a certaines fréquences, t'aurais pas un truc qui entre en vibration dans la pièce ou tu joues ?

mryune

5 messages
#
Et bien j'ai même tenté sur un pod ux2 la aussi sa le fait, mais beaucoup moins c'est moins perceptible que sur les amplis. Pour le câblage j'ai vérifier sur 2 câble différent et j'ai fait les test sans pédale, je rachèterai un câble neuf dans le doute mais c'est vrai que 3 guitare avec le même problème sur un amplis transistor, un à lampe et un pod sa peut venir d’ailleurs. je vais regarder dans la pièce dans le doute si j'ai pas quelque choses qui entre en résonance même si j'ai un doute car je n'est rien changer a la pièce avant et après ce problème.

merci beaucoup en tout cas pour ton aide (je vais tenter de jouer dans une autres pièce dans le doute).

mryune

5 messages
#
De Retour pour du nouveau Du coup après quelque test j'ai pu remarque que sur mon pod ux2, deux des gratte sur trois ne "frisait" plus sauf une sur les micro milieu et manche (sur amplis uniquement pour les micros manche et middle) et la 3eme le fait encore donc pour une je suppose un réglage a refaire mais sur les amplis la 3eme continue avec le problème j'ai tester plusieurs jack je pense donc qu'il yen en avait des défectueux mais le problème persiste sur l'une uniquement sur les amplis pas sur le pod (sur le pod cette dernière frise uniquement sur la corde la et mi grave vers les frette 14/15 et + je vais la ramener au luthier pour une vérification dans le doute et retenter ) j’espère avoir été clair car c'est réellement compliquer a expliquer ^^.


nouveau message Répondre Recherche


Répondre à cette discussion >>

plan Plan du Aide sur le Forum||Tags : probleme, micro, alors, reglage, grave, aide, guitare, voir, ete