tablature
Accueil > > Forums > Forum MAO > Son à peine perceptible après enregistrement avec ampli au fond

Son à peine perceptible après enregistrement avec ampli au fond


nouveau message Répondre
Recherche

papy-guit

Artiste motivé
2 photos
204 messages
#
Voici mon problème:

Je veux enregistrer, résultat après enregistrement un son à peine percevable avec un ampli de plus de 100watt.

Le signal devant le track fonctionne très bien, dans le mixer du logiciel les signaux son parfait et pourtant lors de l'enregistrement malgré que toutes les signaux fonctionnent, quand l'enregistrement avance, il n'y a qu'une ligne dans le milieu du track. Et comme j'ai mentionné ci-haut à l'écoute du résultat à peine détectable malgré une amplification.

Je vais m'appliquer à être le plus explicite possible.

Voici mon ordi

Windows 7 pro service pack 1

Service d'exploitation 64bits

intel(R) Core(TM) I7-2600K CPU @ 3.4GHz 3,40GHz

Mémoire installé 8,00Go

Magix music maker premium 17 version essaie

Voici pour ce qui est de mon ordi.



La disposition du matériels

Le tout débute par les instruments brancher

dans un mixeur (eurorack UB1204FX-PRO)

Entré-1 Micro......dans mixeur

Entré-2 Micro......dans mixeur

Entré-3 Guitare électro-acoustique......dans mixeur

Entré-4 guitare électrique....dans pédale multi effet.....dans mixeur

Mixeur Main mix sortie gauche dans l'ampli de la guitare

Main mix sortie droite à la ligne d'entré de l'ordinateur le tout est en mono

Dans l'ordinateur avant tout fonctionnais avec mes logiciels

Magix music macker 2013

Magix music studio 2013 .

J'ai acheter c'est deux logiciels par internet j'ai les clé d'activation, mais Magix refuse d'activé c'est logiciels sois disant que j'avais dépasser le nombres de fois d'activations. Il est vrai que par plusieurs reprise j'ai supprimé les logiciels et je les ai remis.Je croyais que quand on débourse de l'argent pour avoir nos logiciels qu'on pouvais les utilisés selon notre volonté, bien sur toujours en restant dans l'égalité.

Maintenant avant de faire un achat je l'essaie

voici le logiciel

Magix music maker premium 17 version essaie

Mon mixeur va dans l'entré de la ligne de l'ordinateur

Choix du pilote dans ASIO Magix Low Latency 2016

Latence synthétiseur 3

Quand je chante ou que je joue de la guitare je vois bien que les indicateur de son fonctionne. J'ai été voir dans le mixeur du logiciels les indicateur indique que le son se rend.

J'ai été voir dans panneau de configuration sous l’icône "SON" l'indicateur de l'entré ligne indique bien qu'il y a du son. Lorsque je clique sur enregistrement l'indicateur du track quand je joue ou je chante indique qu'il y a du son, puis quand j'arrête l'enregistrement Dans le track il n'y a qu'une ligne droite au centre du track.

Quand je veux écouter, il n'y a qu'une infime son perceptible et ça en mettant tout les volumes du logiciels et de l'ordinateur au volume maximale. L'ordi est connecter à un amplificateur de plus 200watts que je dois élever le son quand même haut.

Je crois avoir fais le tour de ma situation

Espérant avoir votre aide

Papy-Guit

jb

Petit causeur
41 messages
#
hello papy :)

dur à dire comme ça, mais ... peut-être peux-tu essayer d'autres configurations pour voir d'où ça peut venir?
normalement tu n'as absolument pas à pousser un ampli 100W à fond pour obtenir un son normal, vraiment pas, sinon ça serait impossible d'enregistrer des compositions quand on vit en appartement!

tu dis brancher tout ça à l'entrée "ligne" de ton ordinateur, mais ... tu as une interface audio intégrée à ton ordinateur? ou sur une interface audio externe, genre en usb ?

je t'invite à essayer :
- de faire au plus simple, genre de juste brancher ta guitare ou un micro (selon le micro, n'oublie pas d'activer l'alimentation fantôme) sur ton interface audio et voir si tu obtiens un niveau d'enregistrement normal... si c'est ok, de rajouter le mixeur, mais de bien y aller peu à peu comme ça à être sûr que tout marche peu à peu plutôt que tout d'un coup, car ça fait trop de problèmes potentiels sinon...
- d'utiliser un autre logiciel, voir si ça vient du logiciel.. sur windows tu en trouveras des gratuits genre audacity qui iront largement bien pour faire un essai... et sinon tu as "cubase LE" qui est souvent fourni gratuitement avec du matériel musical...

en tout cas c'est vraiment pas normal d'avoir à pousser fort le volume de tes enceintes pour entendre quelque chose... fais bien attention à ce que tu ne perdes pas tes oreilles car tu as laissé le volume fort et qu'un son a surgit!! smile

papy-guit

Artiste motivé
2 photos
204 messages
#
Bonsoir JB

J'ai trouver une solution de remplacement en attendant la solution

J'ai refais ma disposition et j'ai rajouter mon vieux mixeur

voici comment j'ai placé tout mon matériel


Le tout débute par les instruments brancher

dans un mixeur (eurorack UB1204FX-PRO)

Entré-1 Micro......dans mixeur

Entré-2 Micro......dans mixeur

Entré-3 Guitare électro-acoustique......dans mixeur


Main mix sortie droite à la ligne 1 de mon autre mixeur Biamp (modèle 6702 stéro mixing console) Le reverb ne fonctionne pas
ma guitare électrique....dans pédale multi effet.....dans l'entrer dans la ligne 2 du mixeur biamp

Mon mixeur Biamp sortie droite dans l'entrer in de l'ordi et ma sortie gauche dans mon ampli Peavey

Et tout fonctionne bien.

J'aimerais savoir à quoi sert le bouton phantom derrière le mixeur Eurorack UB1204FX-PRO

Merci pour ton suivie et bonne nuit

Papy-Guit

titi55

God of Partoch
39 photos
14993 messages
#
phantom c'est le 48v pour alimenter certains micros, faut pas l'enclencher avec un micro normal !

pascal17

God of Partoch
Jeune tabber
Petit Downloader
11 photos
Membre VIP
13003 messages
Modérateur
#
titi55
titi55 a écrit :
phantom c'est le 48v pour alimenter certains micros, faut pas l'enclencher avec un micro normal !


Il peut être enclenché,
même si aucun micro n'en a besoin.
Dans ce cas, il sert à rien, c'est tout,
mais ne pose pas de problème.
evidement, si ya que des 57 et des 58, pas la peine d'appuyer sur ce buton.

par contre, ce qui est essentiel,
c'ets lorsqu'il est enclenché,
il ne faut rien brancher ou débrancher,
sous peine de flinguer un micro ou des micros (deja vu)

donc:
- on branche tout
- on enclenche le 48v
on fait sa presta

à la fin:
- on baisse toutes les tranches, on mets les mute
- on éteint le 48v
- et là, on peut débrancher.

jb

Petit causeur
41 messages
#
ok papy, nickel si ça remarche!! smile

pour le bouton "phantom", les autres ont répondu, donc nickel.

par contre pascal, j'avais lu que c'était pas bon du tout d'activer l'alimentation fantôme sur un micro dynamique (qui n'en a pas besoin) par exemple, que ça pouvait le flinguer... tu es sûr que ce n'est pas un problème toi ?
sur mon interface audio (focusrite 18i8) j'ai 4 entrées avec seulement deux boutons +48V (l'un active l'alim pour l'entrée 1 + 2, l'autre pour l'entrée 3 + 4), du coup jusque là j'évitais de brancher genre un micro à condensateur sur l'entrée 3 et un dynamique sur l'entrée 4... je suis curieux de savoir si il fallait réellement éviter ça ou non smile

papy-guit

Artiste motivé
2 photos
204 messages
#
Bonsoir à vous tous

Merci pour vos réponse.

Maintenant pour ce qui est du Phantom vos commentaire technique je n'y comprend rien.
Moi je me sert de deux micros uni-directionnel et de ma guitare acoustique (Électro/acoustique)
Est-ce que je dois ouvrir le «phantom»?

Je vous souhaite une bonne nuit cousins francais

Papy-Guit

jb

Petit causeur
41 messages
#
regarde voir les manuels ou fiches produits sur un site de matos musique pour tes deux micros. si il est mentionné "nécessite une alimentation fantôme +48V" alors il faut que tu appuies sur ce bouton "phantom". sinon, non. smile
mais en gros, si sans ce bouton d'appuyé, tu as du son à volume normal depuis tes micros, alors tu n'en as pas besoin, déjà. maintenant, si tu n'as pas de son de tes micros alors que le bouton n'est pas enfoncé, il se peut que tu aies besoin de l'activer...

pascal17

God of Partoch
Jeune tabber
Petit Downloader
11 photos
Membre VIP
13003 messages
Modérateur
#
jb
jb a écrit :
par contre pascal, j'avais lu que c'était pas bon du tout d'activer l'alimentation fantôme sur un micro dynamique (qui n'en a pas besoin) par exemple, que ça pouvait le flinguer... tu es sûr que ce n'est pas un problème toi ?

sincèrement, oui, je suis sûr icon_cheesygrin



et aprés verif, (parce qu'on se refait pas)
il faut éviter de mettre l'alim fantome sur
- les micros à ruban (une technologie des années 60, largement pas répandue aujourd'hui wink )
- certains micro HF bas de gamme (non doté de transformateur de desymétrisation)

jb

Petit causeur
41 messages
#
d'accord! merci, c'est bon à savoir!! smile)


nouveau message Répondre Recherche


Répondre à cette discussion >>

plan Plan du Forum MAO||Tags : les, mixeur, quand, logiciels, entre, enregistrement, magix, ligne, track