Problème de son micro guitare acoustique

close
FILTRES DE LA RECHERCHE


3 messages
Bonjour , Voila je viens rarement sur les forums pour des soucis mais pour celui-ci Jesper pouvoirs obtenir de l'aide:),
Je suis guitariste confirmer depuis 6-7ans maintenant et je joue énormément sur ma guitare electro acoustique (Vintage) beaucoup de
Fingerstyle, arpège ... Et donc la qualité de son est importante pour moi. Mon probleme étant que je viens de changer mes corde (routine habituelle) et néttoyer ma guitare ainsi que le sillet mais depuis que j'ai remonté mes cordes quand je la branche il y a que les 3corde grave qui sonne bien Àvec l'ampli alord que les 3 aiguë on ne les entend quasiment pas .... Je ne comprend cela ne met jamais arriver , je rechercherai une expliquation svp !


God of Partoch
Petit tabber
1 photo
15200 messages
Modérateur
c'est une barette sous le sillet ton micro ?
si c'est ça il est possible que le sillet soit mal reposé sur le truc. ou qu'une saleté se soit incrustée pour faire un leger porte a faux.

lova that 1 membre aime ça

proverbe shaddock : s'il n'y a pas de solution il n'y a pas de problèmes
image du forum

God of Partoch
3 photos
7827 messages
denis-px
denis-px a écrit :
c'est une barette sous le sillet ton micro ?
si c'est ça il est possible que le sillet soit mal reposé sur le truc. ou qu'une saleté se soit incrustée pour faire un léger porte a faux.

Je confirme, faut vérifier le capteur sous le chevalet icon_redface

lova that 1 membre aime ça

image du forum


3 messages
Ben j'ai jamais eu sa mais en dessous du sillet c'est une sorte de file épais en cuivre qui repose à plat et jai du le replacer pour remettre le sillet .. Ducoup pensez vous que sa viens de cela ?


God of Partoch
3 photos
7827 messages
yes, il faut que ce soit nickel dessus et dessous et que le sillet pose bien dessus régulièrement. C'est juste un capteur.

image du forum


God of Partoch
Petit tabber
1 photo
15200 messages
Modérateur
j'avais eu ce soucis sur ma basse electroaccoustique un cheveu c'était logé entre le capteur et le sillet et suffisait à me fiche un leger porte à faux qui faisait que les cordes sonnaient pas toutes à la même puissance.
après que j'ai eu viré ce malotru elle s'est remise à sonner au poil si j'ose dire.

lova that 1 membre aime ça

proverbe shaddock : s'il n'y a pas de solution il n'y a pas de problèmes
image du forum

God of Partoch
3 photos
7827 messages
j'en profite pour signaler aux grosso modos que mes soucis d'historique et d'alertes sont résolu par le grand manitou maitre

image du forum


God of Partoch
7 photos
25648 messages
Je me demande bien pour quelle raison tu as bougé ton sillet! La seule chose que tu puisses obtenir, c'est justement une panne.

Pour écouter Morgan, mon fils préféré et unique, c'est là: https://morganmalka.bandcamp.com/album/game-of-the-golden-goose

God of Partoch
Petit tabber
1 photo
15200 messages
Modérateur
et le plaisir de redémonter toutes les cordes pour le replacer tu y pense hein ? sifflote

ravi pour toi gut nous on pouvais rien faire.
avec sa grande intelligence alex à pensé (à juste titre) que pour la survie du site on n'avait rien à fiche des les pages de code, c'est un peu pour ça que le site fonctionne toujours icon_cheesygrin

proverbe shaddock : s'il n'y a pas de solution il n'y a pas de problèmes
image du forum

3 messages
Ben je pense que vous avez raison sa doit venir du dessous parcque meme mon accordeur intégré capte mal les 3 aiguë je pense je vais réparer et tous bien remettre quànd je remonterais des cordes , la jai monte mes élixirs phosphore j'ai pas envie de désseré et qu'elle casse , je vous tiendrais au jus :) merci pour vos réponse






>> Plan du Forum Matos | suivi de la discussion | Tags : les, guitare, vintage, viens, depuis, acoustique, norm, maintenant, joue

+