peavey VK 212 ne s'allume plus


nouveau message Répondre
Recherche

gwenel56

Artiste très motivé
1 photo
363 messages
#
salut salut!
Vous vous doutez bien, j'ai googleliser ma question avant, mais pas de symptomes qui me correspondent. Plusieurs personnes ont eues le soucis après plusieurs minutes de jeux... ça a été bien plus rapide!
J'ai branché l'ampli, stand-by activé, un micro falsh (une éteincelle) à l'intérieur apperçue entre le boir et le bloc côté interupteurs, la lumière rouge qui s'est allumée et éteinte tout de suite... Pas de "plop", de crépitement, de bruit... Un mini clic et rien...
J'ai regardé le fusible avant de regarder sur le net, mais après 3 vérifs, il est bon...
Les lampes? Comment vérifier?
Je viens de l'avoir ya 2h, donc je ne le connais pas encore...
Je précise que j'avais joué 30mn avec le vendeur 3h avant, et 2h avant l'avoir branché (ya 10mn) j'ai joué 30mn aussi... Et 30mn sans aucun soucis!!

Merci à ceux qui passerons m'aider! wink
J'appel demain un magasin de musique voir ce qu'ils en pensent...

titi55

God of Partoch
39 photos
14994 messages
#
le fusible derrière l'ampli est celui du secteur, sur le primaire du transfo d'alim !
mais, t'as d'autres fusibles sur le circuit imprimé, pour la HT, le chauffage et d'autres !
il faut démonter, mais c'est dangereux, t'as des condos de 550v de quoi faire comme dans la pub de "défibrilateur.com"
moi je les retire avec une pince (c'est des fusibles en verre donc molo)
si tu en change un et qu'il ressaute direct c'est qu'il y a un lézard donc stop et direction le réparateur !

gwenel56

Artiste très motivé
1 photo
363 messages
#
ah okay!! Bah de toute façon, la dernière fois qu'il a été branché, c'était ce matin 10h... Je pense que les condos se sont décahrgés... Je tente de l'ouvrir! (J'aime pas faire ça.... :/ )
Je tiens au jus!
Quand même, question toute bête, avec un multi metre en Ohm mètre, quand on met le fusible que l'aiguille monte, c'est que le fusible est bon non? J'ai eu un doute...
Merci beaucoup!!

darth rizzen

God of Partoch
8 photos
Membre VIP
6465 messages
Modérateur
#
Fais TRES attention!

Les condensateurs ont très bien pu garder une bonne partie de leur charge.

Je pense qu'il serait plus judicieux d'aller voir un spécialiste.

"My life style determines my death style."



Crétin inculte soumis directement au pouvoir de l'Etat, et fier de l'être.
gwenel56

Artiste très motivé
1 photo
363 messages
#
bon ben j'avais sortis les gants isolants!
En effet un fusible est cramé, mais je ne sais pas comment l'extraire... je vais aller en boutique avec que ce morceau... Merci pour votre aide!
C'est au final un fusible au milieu, je ne sais pas à quoi il sert ni pourquoi il a planté.... :/

--EDIT--
Bon ben voila le haut de l'ampli chez le réparateur... ça m'embête un peut moi... endesaccord3 On a changer le fusible, il a rebranché l'ampli, plac! grillé direct! il voit, fais un diagnostique, et me rappel demain avant de réparer quoi que ce soit... J'espère que ça va pas être trop grave... On a tenter de regarder si c'était pas une lampe, on vois rien... Si faut changer le pack, à 20€ la lampe... --' surtout qu'il y en a 4... Arg... Les autres, du préamp, c'était 9,90€ la lampe, yen a 3... ça va me revenir cher...
Merci pour votre aide, je garde quand même si vous avez des idées, on verra bien ce qu'il me dit! :)


nouveau message Répondre Recherche


Répondre à cette discussion >>

plan Plan du Forum Bricolage||Tags : avant, plusieurs, soucis, apres, avoir, joue, branche, bien, plus