problème sur ampli basse


nouveau message Répondre
Recherche

samuber

3 messages
#
Bonjour mon ampli de basse quand je branche ma basse fait un bruit aiguës et stridents mais quand j'enlève les tones ou quand je touche les cordes ce bruit disparait pouvais vous m'aidais s'il vous plai !

denis-px

God of Partoch
Jeune tabber
1 photo
Membre VIP
15004 messages
Modérateur
#
j'ai rajouté un titre a ton message sinon c'est pas évident a ouvrir
à vue de nez on dirait un problème de masse.
est ce qu'en le branchant sur une prise de terre ça s'améliore ?

proverbe shaddock : s'il n'y a pas de solution il n'y a pas de problèmes
samuber

3 messages
#
Je ne sais pas j'esserai demain je te dirai si le problème est resolu merci d'avance.

denis-px

God of Partoch
Jeune tabber
1 photo
Membre VIP
15004 messages
Modérateur
#
en tout cas c'est pas normal mais je suis pas un grand electricien
après il faudrait determiner si ça viens de la basse, du jack ou de l'ampli
tu peux toujours tenter de brancher une autre basse ou même une guitare si c'est l'ampli ou le cable ça refera pareil et l'ampli risque rien si tu y met une gratte, le son sera un peu naze mais c'est pas le soucis, de brancher avec un autre cable, de brancher sur une autre prise etc.
fait quelques tests si tu peux

proverbe shaddock : s'il n'y a pas de solution il n'y a pas de problèmes
samuber

3 messages
#
Ok merci j'essaierai quand j'aurai le temps merci beaucoup maitre


nouveau message Répondre Recherche


Répondre à cette discussion >>

plan Plan du Aide sur le Forum||Tags : basse, quand, les, bruit, ampli, branche, fait, bonjour, aigues