Problème guitare électrique, son étrange sortant de l'ampli

close
FILTRES DE LA RECHERCHE

phaenira

1 message
Bonjour à tous, c'est la première fois que je poste sur le forum (et pas pour un truc sympa...)

Suite à un déménagement, je n'avais plus touché ma gratte depuis quelques mois, et hier j'ai voulu la branchée histoire de me remettre dans le bain.

Je branche la gratte, rien de bien grave jusqu'à présent.

Puis 1 minute plus tard, j'ai eu la joie d'entendre une sorte de ronflement provenant de l'ampli (fender mustang I). Je change donc les presets, mais rien y fait, toujours ce même bruit affreux. Donc je test avec une autre guitare et la, aucun soucis.

je décide donc de démonter le cache afin de resserer un peu les boulons, et la, ca remarche ! Et au bout de 2 minutes, paf.. rebelote, ca part en vrille. J'ai eu beau réessayer, rien ni fait.

avant de l'emmener chez un revendeur, je voulais avoir votre avis.

la guitare qui a un problème est une ibanez Art-120 black.

merci d'avance

Tu parles de l'écrou qui tient l'entrée de la fiche jack?
Si oui c'est peut être la patte à l'intérieur qui n'est peut être pas bien collée contre le jack lorsque tu l'insères.
Si c'est le cas, démonte ta prise jack, enfonce ton jack et vérifie que le contact se fait. Dans le cas contraire tords légèrement la patte vers le jack et c'est réglé! icon_cheesygrin

pascal17

God of Partoch
Petit tabber
Petit Downloader
11 photos
13151 messages
Modérateur
 Citation :
Dans le cas contraire tords légèrement la patte vers le jack et c'est réglé!


tout à fait, ça peut bien être ça,

mais avant de faire cette opération,
il faut que la fiche jack soit débranchée.
c'est peut etre évident,
je ne sais pas... au cas où quoi..

il peut aussi s'agir d'un faux contact au niveau soudure.

http://www.pascalrey.net

Retrouvez Atlantis, plus de 50 ans de tubes de légende sur: http://www.atlantis-music.net



>> Plan du Forum Matos | suivi de la discussion | Tags : guitare, donc, rien, Ibanez, probl, ibanez, ampli, les, fait



+