Problème Fender Mustang

close
FILTRES DE LA RECHERCHE

Bonjour, depuis peu j'ai décidé d’arrêter le son clean pour aller trancher dans le pâté en distorsion et la surprise, je monte le gain et le volume et un bruit d'avion de chasse survient de mon ampli Fender. Je me dit n'ayant jamais joué en distorsion je me dit que je me suis trompé dans les réglages mais décide de jouer quand même et au bout de 10 minutes le bruit s'estompe complètement puis repart 20 seconde après. Et la je me dit le problème c est sois la guitare sois l ampli sois le câble. Je teste donc avec ma seconde guitare , pareil. Avec un autre câble pareil. Je pense donc que cela viens de l'ampli, si vous avez ce problème ou que vous penser pouvoir m aider, AIDEZ MOI icon_cheesygrin

Et merci a tout les smiley-guitar de m'avoir lu.


Artiste motivé
186 messages
Il faudrait essayer avec un autre Mustang pour voir si ça le fait aussi.

Oui le probleme c est que je connais personne qui en a un mais es que sa peut etre normal ou c est un probleme de l'ampli ?


Artiste participatif
3 photos
128 messages
Je ne pense pas que sa soit normal à moins que tu ais un effet un phaser de ouf d'enclenché...
Je ne connais pas le fender mustang mis à part dans la description du net, mais quels sont tous tes réglages ?

je suis sur le metal 200
gain : 8
volume 10
bass et treble sur 8 et master sur 3


Artiste participatif
3 photos
128 messages
As tu toujours se bruit avec moins de bass et de trebble ?

oui malheureusement mais je pense a un faux contact car ce bruit s’arrête par moment puis repart sans résond


Artiste participatif
3 photos
128 messages
Qu'est ce que sa donne le bassman 59 par exemple


Artiste participatif
3 photos
128 messages
C'est peut être par rapport à ton alimentation en courant, as tu déjà essayé ton ampli autre part que chez toi ?
Si il est encore sous garanti et bien n'hésite pas à le retourner.

Peut etre es pck j'ai mis top de gain ?


Artiste participatif
3 photos
128 messages
Oui aussi

La je pense que c est un problème de l ampli car même une fois la guitare débranchez le bruit ( n'importe le preset) subsiste. J'en conclu que sur le metal 2000 avec le gain élevé, le bruit augmente. Pensez vous que cela peut passer en garantie ?


Artiste participatif
3 photos
128 messages
Oui surement violent2
Il ne doit pas avoir de bruits parasites gênants, peut être un composant foireux, une mauvaise soudure, un mauvais réglage interne, en tout cas contact le SAV et ne démord pas que c'est survenu d'un coup en l'utilisant normalement comme à chaque fois et que le problème persiste et que tu es pas content et que tu trouve ça scandaleux et que tu es déçu et que le soucis soit régler rapidement.

Il est de quand ton ampli

Je crois qu'il a 2 ans mais le bruit sa fait 2 semaine


Petit causeur
19 messages
salut quand tu utilise fender fuse vas dans paramètre d'ampli avancé ou un truc du genre et règle le noise gate tu vas voir tu aura plus de souci normalement






>> Plan du Forum Matos | suivi de la discussion | Tags : ampli, sois, dit, probl, les, donc, pareil, guitare, distorsion

+