AU SECOUR!!! Je n'ai plus de pédales.

close
FILTRES DE LA RECHERCHE


Artiste participatif
3 photos
104 messages
Bonjours,

Comment l'intitulé l'indique je vous demande vraiment de l'aide.

Je répétais tranquille lorsque j’essaye de branché une pédale (compact qui marche en 9V) sur mon alim,et sans faire gaffe je l'ai branché en 12v,j'ai entendue en petit paf et plus aucune des pédales de la boucle ne marche,ou très peux (certaine marche mais la led ne s'allume plus,d'autre ne marche que très faiblement avec très peux de puissance) ,seul ma Wah Wah marche bien.

Est-ce-que c'est réparable ou sont elles mortes,parceque sa fais quand meme 400 euro de pédales et j'ai que 17 ans donc c'est énorme pour moi.

Merci d'avance pour vos réponses.


God of Partoch
2 photos
10323 messages
je miserai plus sur ton alim qui est morte. essaye de voir si tes pedales fonctionnent avec une pile. si oui, t'a juste a remplacer ton boc secteur. si non, on va essayer de voir quoi faire ^^

image du forum
http://pourquoijepirate.fr/ >>> dis nous pourquoi tu pirate!
Petzooïlle-Never Forget
katrina approuved flooder

Artiste participatif
3 photos
104 messages
Ba j'ai essayé justement et sa marche pas,mon alim est morte sa c'est sur elle ne s'allume meme plus.


God of Partoch
39 photos
15411 messages
pareil, du 12V normalement ça crame rien, peut-etre que c'est du 12 ac qui n'est pas adapté mais je pense pas que ça crame quoi que ce soit !
debranche tout ! essaies les pedales une par une, tu vera qu'elles marchent !
donc avec une pile comme dit par zed ou une autre alim !


Artiste participatif
3 photos
104 messages
Ouf,je viens d’essayé avec une autre plie et sa marche (il n'y a que les led qui ne s'allume pas mais je pense que c'est due à la pile qui n'a plus beaucoup d'énergie)

Je suis rassuré,en plus j'avais essayé 4 piles et aucune ne marchais c'est pour sa que j'en ai conclus qu'elle étaient cramés.

En tout cas merci beaucoup,j'ai eu peur ce coup-ci heureusement que vous étiez la^^


God of Partoch
5164 messages
Alors le verbe être à la première personne du singulier, c'est suis. On dit donc "je ne suis plus de pédale".

image du forum
icon_cheesygrin

Hé oui...

Artiste participatif
3 photos
104 messages
Ha oui pas faut^^

Je suis nul en orthographe je le reconnais.

"Je n'ai plus de pédales",c'est mieux non?


God of Partoch
38446 messages
Modérateur
dodolmir
dodolmir a écrit :

"Je n'ai plus de pédales",c'est mieux non?


oh oui! c'est beaucoup mieux,du coup tu peux même éditer le titre de ton topic
tu fais "éditer " dans le premier message et tu corriges la faute wink

voir c'est entendre,c'est toucher,c'est retirer le voile qui sépare l'essentiel de l'apparent (Tahar ben jelloun)....

je joue toujours de la guitare à six schtroumpfs !

God of Partoch
9 photos
13126 messages
La réponse de berzin est très pertinente et m'a bien fait rire !

Quand les gens s'inscrivent sur partoch, on devrait leur faire passer un petit examen de français, il y aurait beaucoup de recalés ! icon_cheesygrin

N'empêche qu'il n'a pas rectifié le titre de son topic ! icon_redface

Mieux vaut être bourré plutôt que con, ça dure moins longtemps... http://www.nicolevalerie.net - http://www.ptitelandaise.blogspot.com/ http://www.youtube.com/watch?v=bh-Qa-AzEIU

Artiste participatif
3 photos
104 messages
Maintenant si


Artiste motivé
242 messages
Si on veut aller jusqu'au bout, il me semble qu'il serait préférable d'écrire "pédale" et non pas "pédales" étant donné qu'il n'y en a plus.
Et ajouter un "s" à la fin de "secours" !

Someday you will miss today

Pilier de Forum
4 photos
1458 messages
Il faudrait également respecter les principes d'écriture informatique, où les points d'exclamations ne sont pas à côté d'une lettre sans un espace au milieu ! Bon d'accord... icon_cheesygrin

Plus sérieusement, toutes tes pédales ont survécu alors ? C'est l'alimentation qui est morte ?


God of Partoch
7 photos
25731 messages

Artiste participatif
3 photos
104 messages
Oui oui je c'est je suis un déchet,je suis illettré et tout et tout,honte à moi et à ma famille sur dix générations.

Enfin bref,réponse à predtech:

Oui elles vont très bien,autre bonnes nouvelle même l'alimentation vas bien.En faite c'est le fusible de l'alimentation qui à tout pris,je savais même pas qu'il y en avais un.
Donc c'est juste sa.

PS:Je me suis appliqué ce coup ci il devrais y avoir moins de fautes (j’espère^^).

Oui c'est déjà bien mieux!
Moi qui croyait que partoch était comme Mc do (venez comme vous êtes!) smile






>> Plan du Forum Matos | suivi de la discussion | Tags : marche, dales, plus, peux, wah, branch, indique, sans, alim

+