Problème de chauffe Haze40

close
FILTRES DE LA RECHERCHE

ch'pierre

Petit causeur
35 messages
Bonjour à tous,
Je vous expose mon problème, lorsque j'allume l'ampli ( juste le power) je vois apparaitre les lumières des lampes (de simples filaments), jusque là rien d'anormal, mais quand je place le standby sur "on", une des deux lampes s'éclaircit de plus en plus jusqu'à devenir totalement allumée, s'en suit une odeur que je n'avait pas sentie jusqu'à aujourd'hui.

Je précise que c'est mon premier ampli à lampe, je suis novice en la matière, c'est peut-être le fonctionnement normal d'un ampli à lampes.

Dans l'ensemble l'ampli fonctionne bien, un léger bourdonnement surement due à la qualité de la gratte et la rallonge de 20m (afin de se brancher sur la seule prise reliée à la terre de la maison).

Alors ce ne sont peut-être pas les mêmes lampes mais le simple fait qu'elles ne réagissent pas de la même façon m'alarme un peu.

predtech

Pilier de Forum
4 photos
1458 messages
Une photo pour montrer à quel point c'est éclairé après le stand-by serait utile, si ça se trouve la lampe part en fusion, ou alors elle s'illumine à peine, à travers des mots c'est dur à savoir icon_cheesygrin
La 2ème lampe ne s'allume pas du tout ? (en dehors de la partie chauffage)

ch'pierre

Petit causeur
35 messages
La deuxième lampe à une faible intensité, le filament est juste rouge, à contrario de l'autre qui parvient à "éclairer" les parois de la lampe, à côté l'autre lampe à l'air opaque.
Bref j'essaierai de faire une photo demain ^^ .

ch'pierre

Petit causeur
35 messages
Voilà pour les photos, on y voit pas forcément bien mais c'est déjà sa:

[URL=http://www.hostingpics.net/viewer.php?id=676612DSCN2243.jpg]
image du forum
[/URL]

[URL=http://www.hostingpics.net/viewer.php?id=978510DSCN2244.jpg]
image du forum
[/URL]

Alors, est-ce normal?

(C'est un coup monté, mes micros viennent de me lâcher...)

ch'pierre

Petit causeur
35 messages
Bon ne vous embêtez pas, j'ai été voir mon vendeur mon ampli est sous garantie je le récupèrerait à la rentrée, merci quand même de ton aide predtech!




>> Plan du Forum Matos | suivi de la discussion | Tags : ampli, lampes, jusqu, plus, les, des, tre, probl, quand



+