Problème de son dans l'ampli

close
FILTRES DE LA RECHERCHE

metallica76

Artiste participatif
124 messages
Bonjour,

voilà mon problème: lorsque j'effectue du palm-muting sur ma guitare, on entend dans mon ampli comme une sorte de "Fzzzzz". Je voudrais savoir d'où viendrait ce bruit (de la guitare ou de l'ampli)?

Mon ampli Marshall MG 30-DFX
Ma guitare LTD viper 200 fm

PS : je viens de changer mes cordes et le problème est toujours là.

merci d'avance wink

metallica76

Artiste participatif
124 messages
personne ne peut m'aider ?

sugar mountain

God of Partoch
3 photos
8415 messages
Fzzzzz Fzzzzz Fzzzzz Fzzzzz Fzzzzz Fzzzzz Fzzzzz

je vois pas du tout smile_cool

kornmuze

Sous Dieu du Forum
3150 messages
Quand tu touche tes cordes ou ton chevalet le son disparait?

metallica76

Artiste participatif
124 messages
ça fait surtout un soufflement dans l'ampli, comme si que vous versiez du sable dans un récipient.

c'est vraiment désagréable à entendre et ça ne fait pas longtemps que ça dure endesaccord3

sinon quand la corde ne vibre plus, ça ne le fait plus.

jeguil

God of Partoch
9 photos
13171 messages
Sans voir ni entendre le son, c'est difficile à dire de quoi ça peut venir !
Quand j'ai un problème comme ça, je vérifie toutes les étapes du son : de la guitare jusqu'au HP de l'ampli et généralement je trouve, mais là je ne sais pas ! icon_redface

A mon avis ça se situe dans l'ampli si ça s'arrête quand tu ne joues pas. Mais les MG30 sont assez réputés pour ça en même temps ! wink

metallica76

Artiste participatif
124 messages
tu m'inquiètes un peu !

tu veux quand même pas dire que mon ampli est mort ? sad

jeguil

God of Partoch
9 photos
13171 messages
Non il n'est pas mort, sinon tu n'aurais plus de son. Mais il y a quelque chose qui produit des parasites quand tu joues, mais je ne peux pas te dire quoi ! icon_redface

metallica76

Artiste participatif
124 messages
ça peut être les ondes d'un téléphone portable ?

T'a Essayer avec un autre jack ?

metallica76

Artiste participatif
124 messages
non, je n'ai pas d'autres jack.

Sinon, j'ai essayé aussi sur une carte son externe (un M-audio FastTrack) et le logiciel cubase 5, et j'ai le même problème. Donc ça ne vient pas de l'ampli.

salut, tu peux verifier qu'un fil de masse ne s'est pas dessoudé sur la guitare

metallica76

Artiste participatif
124 messages
Comment on peut voir ça ? Je n'ai jamais démonter ma guitare icon_cheesygrin

gameryob

Artiste motivé
199 messages
j'ai le meme probleme qui vient de mon jack. Le mien est pourri et ça fait pareil. bref: jack pourri donne un son pourri wobble

metallica76

Artiste participatif
124 messages
oh non, ctte fois je n'ai plus de son du tout icon_cry

j'ai juste resserrer l'écrou de la prise jack sur la guitare.




>> Plan du Forum Matos | suivi de la discussion | Tags : ampli, guitare, probl, Marshall, marshall, bonjour, voil, lorsque, effectue



+