Quand je branche mon mp3 (mon gsm) à mon ampli, le mp3 se met a faire n'importe quoi (il bug). Help me plz

close
FILTRES DE LA RECHERCHE

mathieu1908

Artiste participatif
1 photo
123 messages
Quand je branche mon mp3 (mon gsm) à mon ampli, le mp3 se met a faire n'importe quoi (il bug). Help me plz.

mathieu1908

Artiste participatif
1 photo
123 messages
Mon ampli est un VOX vt20++

manuorchestra

Artiste en devenir
2 photos
719 messages
Si tu le poses sur ton ampli, je dirais qu'il peut y avoir des interférences entre les 2 appareils ; mais je dis ça à tout hasard (et comme les appareils sont de plus en plus fragiles et sensibles aujourd'hui).
Est-ce que tu as essayé de le poser le plus loin possible ?
Quel longueur fait ton câble ?
Peut-être le rallonger... wink

gojira33

Star du Forum
814 messages
Tu t'en sert comme chaîne Hi-Fi si je comprend bien ? Si c'est le cas regarde si il n'y a pas un effet ou alors l'ampli mis sur un preset de disto

rexou1410

Petit causeur
2 photos
77 messages
manuorchestra a raison il y'a des interférences quand le téléphone reçois un appel ou n'importe quel autres opération il y'a des interférences. Mais le problème pourrait venir de la connexion car sur les portable si tu regarde le jack (prise ) du kit main libre et écouteurs sur certains il y' a 4 connexions enfin sr mon motorola c'est comme sa.
1 pour la masse
2 son coté droit
3 son coté gauche
4 bouton pour décroché
Et quand tu branche un casque seul il y'a n'a 3 (stereo) mais pour les ampli si tu utilise l'entrée guitare il y'a n'a 2 c'est en mono donc peut être que ton portable péte un plomb a causse de se problème. Bon il y'a aussi l'impédance qui peut mais bon hammer

mais pourquoi tu veut brancher ton portable sur ton vt car en plus sa fait un son de mer** et c'est pas fait pour icon_cheesygrin

image du forum
mathieu1908

Artiste participatif
1 photo
123 messages
Bein enfaite c'est pour jouer en même temps que les musiques que je joue. (Je sais, je peu brancher mon pc mais j'en ai pas toujours un sous la main).

rexou1410

Petit causeur
2 photos
77 messages
ta guitare et branchée sur un autre ampli ou sur le meme ? icon_cheesygrin

image du forum
mathieu1908

Artiste participatif
1 photo
123 messages
Sur le même

rexou1410

Petit causeur
2 photos
77 messages
Pourtant il n'y a pas de line in sur l'ampli? icon_confused

image du forum
manuorchestra

Artiste en devenir
2 photos
719 messages
Si, un "Aux In". http://www.stars-music.fr/vox-vt20-valvetronix-mvovt20-amplificateur-guitare-com...

Est-ce que tu as la possibilité de rallonger ton câble pour que les 2 appareils soient plus éloignés ?

rexou1410

Petit causeur
2 photos
77 messages
Effectivement j'ai regarder que le panneau de derriere comme mon advt. Donc si il a une entree in c'est les ondes. icon_cheesygrin

image du forum



>> Plan du Forum Matos | suivi de la discussion | Tags : plz, help, bug, importe, faire, met, ampli, gsm, branche



+