bruit parasite sur guitare électrique

close
FILTRES DE LA RECHERCHE


4 messages
bonjour à tous,
Alors voilà j'ai récemment acquis ma première guitare électrique, et je rencontre un soucis quand je met le tone de la guitare à fond, il y a un bourdonnement parasite constant vraiment génant pour jouer. Je voulais savoir si qqn connaissait un moyen de régler ça?
Ma guitare est une ibanez gio et j'ai un ampli ibanez de 15W.
voilà voilà merci d'avance


Artiste en devenir
508 messages
Retourne dans la boutique où tu as acheté ta gratte , le vendeur va t'arranger ça wink


4 messages
le soucis c'est que je l'ai acheté sur internet icon_confused

Pour moi c'est juste un soucis de blindage non ?
Ouvrir l'électronique, et blinder la cavité avec du sctoch alu/cuivre...


Membre Banni
Artiste motivé
219 messages
Bonjour, la prise sur laquelle est reliè ton amplis est-elle reliée à la terre, et est-ce que cette terre est bonne?

Isdi


4 messages
bonjour, j'ai testé sur plusieurs prises chez moi déjà, dont certaines sont neuves dans les normes et tout mais le bourdonnement persiste quand même


4 messages
Est-ce que ça pourrait venir du câble? j'utilise celui qui m'a été fournit avec l'ampli.


Artiste participatif
138 messages
Salut, tu as essayer de brancher ta guitare chez un ami pour voir si le bourdennement continu ?
je pense que cela vient soit du blindage (voir plus haut), essaie avec un cable de meilleur qualité.


Petit causeur
13 messages
bonjour j'ai le meme prbleme, avec une guitare ibanez GIO,
il faut changer l'entréé où entre ton cable jack dans la guitare






>> Plan du Forum Réglages | suivi de la discussion | Tags : guitare, voil, lectrique, ibanez, parasite, soucis, quand, met, rencontre

+