Prob branchement electro avec ampli

close
FILTRES DE LA RECHERCHE

Bonjour , je viens d'acheter une guitare electro acoustique de marque Sherwood Handcrafted Guitare euh type Folk a peu près , et mon problème est que je n'arrive pas à avoir du son quand je la branche sur mon Line 6 Spider IV , si quelqu'un pourrais m'aider...
Sur ce bonne gatte à vous

Cordialement AtA

sugar mountain

God of Partoch
3 photos
8415 messages
t'as un potar volume sur ta gratte ?

Le bonheur est au bout de ton jack
t'as mis une pile ?

Pour la pile oui je l'ai , et pour le potar , je l'ai mis au max...Ce qui est de la pile j'ai vérifié elle est rempli j'ai encore de l'éléctricité dans la langue ^^

t'as ptetre un cable naze ?

Bah non , je l'ai essayé sur l'electrique et sa marche , le vendeur ma dis que le jack et l'ampli allait pour les 2...

sugar mountain

God of Partoch
3 photos
8415 messages
et au magasin tu l'avais essayé avec un ampli ?

Le bonheur est au bout de ton jack
Non... Mais vu que je pense avoir tout essayé , je vai surment les appelé pour en savoir plus , en tous cas vraiment merci à tous ceux qu'on rép. et bonne gratte à vous tous !

pascal17

God of Partoch
Petit tabber
Petit Downloader
11 photos
13146 messages
Modérateur
t'as une pile,
le jack est bon,$ton ampli aussi,

ca ne peut venir que de la guitare
c'est peut etre pas grand' chose,
mais cr'est pas normal,

si t'as acheté dans un magasin,
retourne les voir...

Ouais je pense que je vais faire sa...Merci à tous




>> Plan du Forum Matos | suivi de la discussion | Tags : Sherwood, sherwood, guitare, electro, prob, handcrafted, euh, type, marque



+