Besoin d'aide problème avec ma basse.

close
FILTRES DE LA RECHERCHE

Salut a tous,
Donc voilà mon problème, il y a deux semaine j'ai reçu une basse que j'ai commandé et son ampli sur le net , déjà je la branche ect .. aucun son ne sort( je commence donc a baliser) après vérification c'était le cable jack qui déconnait, ensuite la semaine derniere je suis partit en vacance et avant de partir j'ai voulus en jouer et elle ne fonctionnait plus, j'ai donc changé la pile de la basse et elle a refonctionné pendant une petite heure et là depuis plus rien nada niet :s
J'aurais besoin de vos conseils et de vos lumières svp merci d'avance

farid601

Artiste très motivé
4 photos
370 messages
Salut
Ta pile de remplacement était elle neuve? est tu sur de ton jack, ne peut tu l'essayer sur un autre ampli?...

Oui la pile était neuve, la jack je l'ai utilisé avec ma guitare et pas de soucis

sakatrapo

God of Partoch
7 photos
25767 messages
il se peut que si tu laisses la basse branchée, la pile se vide, le contact se faisant par le jack

spylee

God of Partoch
1 photo
6903 messages
tu debranche ta basse quand tu as fini de joué ? tu as rechangé la pile ? moi j'uttilise un Zam ça uttilise le courant porteur dans le jack donc pas bessoin de pile !!!

farid601

Artiste très motivé
4 photos
370 messages
le problème est de pouvoir cerner si cela vient de la basse ou de ton ampli...as tu la possibilité d'essayer ta basse sur un autre ampli (chez un copain) ou d'essayer une autre basse sur ton ampli.

sakatrapo

God of Partoch
7 photos
25767 messages
si tu branches ton ampli, à bas volume plus le jack seul et que ça bourdonne tu sauras que tout ça marche! et pour la basse, tu essayes avec une pile neuve, et tu débranches quand tu ne joues pas!

Je viens de tester, j'entend un bourdonnement très faible au niveau de l'ampli et en ce qui concerne la basse, je l'avais testé sur un autre ampli et elle marché, jsuis perdu là, jsais pas comment voir ou est le problème sad

spylee

God of Partoch
1 photo
6903 messages
prend ta gratte sur tom amplis basse ça marche c'est tres bizzard sinon c'est l'amplis

farid601

Artiste très motivé
4 photos
370 messages
pour être sur il faudrait tester ton ampli avec une autre basse (voir une guitare).
si rien ne sort il est possible que ton ampli ai un problème...
chez qui l'as-tu commandé? il faudra éventuellement les contacter pour faire marcher la garantie.

je viens d'essayer, la gratte marche sur l'ampli basse, estce possible que se soit un probleme de micro ?
Je l'avais commandé sur music store

farid601

Artiste très motivé
4 photos
370 messages
Bizarre hum Résumons: -tu me dis que tu as essayé ta basse sur un autre ampli et elle marche...
-tu a essayé une guitare sur ton ampli et tu dis qu'il marche...si tu avait un problème de micro tu n'aurait pas eue de son...
-mais quant tu branche ta basse sur ton ampli tu n'as rien!!!
tu as peut être un faux contact au niveau de ton jack
si tu avait un problème de micro tu aurait eue

oui c'est pour ça que je trouve mon probleme bizard, car la basse je l'avais fait tester dans un magasin de musique, le jack marche, pour regler le faux contact du jack faut faire comment ?

farid601

Artiste très motivé
4 photos
370 messages
tout ce que je peut te conseiller serait de te racheter un cable de bonne qualité n'hésite pas à y mettre un peu d'argent tu t'y retrouvera et tu limitera ce genre de problème.
j'espere que cela règlera ton problème qui est un peu difficile a cerner a distance... sad




>> Plan du Forum Basse | suivi de la discussion | Tags : basse, donc, besoin, probl, semaine, elle, plus, connait, jack



+