probleme ampli

close
FILTRES DE LA RECHERCHE

yoann23

4 messages
bonjour à tous j'ai un petit souci je suis en possession d'un vypyr 30 et tout marchait très bien hier soir et ce soir je le branche, pas de son qui sort par contre si je branche mon casque j'ai quelque chose savez vous d'où ça proviendrai? merci!

fadi

Artiste motivé
158 messages
salut

quand tu met ta guitarre sur l'ampli l'entend tu sur le casque
A+
stivivis

fadi
the duck

Sous Dieu du Forum
1 photo
3281 messages
Le câble du HP n'est pas déconnecté de ton ampli ?

yoann23

4 messages
merci de vos réponses, non le câble du hp n'est pas débranché mais du coup je l'ai ramené chez mon revendeur et ils savent pas ce qu'il y a donc maintenant plus qu'à attendre son retour merci et a +

fadi

Artiste motivé
158 messages
salut
je pense que ton etage de sortie sur ton ampli soit il a laché soit quelque chose c'est passé a cet endroit de toute façon si tout est branché normalement et que tu n'entend pas le son sur le HP
c'est l'etage de puissance qui est en cause ça peu aussi etre le fusible de securité qui a sauté mai ce ne serais pas normale tu me tiens au courant a+

fadi

fadi
yoann23

4 messages
oui ça marche nickel quand je branche le casque maintenant j'ai plu qu'a attendre son retour du sav. merci

pascal17

God of Partoch
Petit tabber
Petit Downloader
11 photos
13141 messages
Modérateur
pour les eventuelles consultations futures,
je deplace dans la section bricolage,

la section aide sur le forum etant destiné
à l'ssistance pour l'utilisation du site.




>> Plan du Forum Bricolage | suivi de la discussion | Tags : soir, branche, tout, marchait, bien, vypyr, possession, ampli, bonjour



+