[ RESOLU ] Pas tout le temps le son sur le micro aigue


nouveau message Répondre
Recherche

#
Salut

je possède une Washburn X-200 pro e, depuis que je l'ai acheter ( sur internet ) j'ai un problème assez gênant : je n'ai pas tout le temps le son quand je passe sur le micro aigue, et des fois plus de son d'un coup ( toujours sur ce même micro ) de quoi cela peut-il venir ?

J'ai penser a une soudure pas terrible mais je peut très bien secouer la gratt dans tout les sens sa ne marche pas mieu, il faut juste que je joue avec le selecteur aucun autre moyen de faire revenir le son.

Je pourrais la renvoyer en garantie mais je n'ai qu'une seul guitare :/

( ceux sont des micros actif ( emg 85 et 81 ) )


EDIT : PROBLEME RESOLU C'ETAIT LE SELECTEUR DE MICRO




#
hammer moi, je dirai plutôt que c'est une soudure qui a pas tenue et qui enmêche le son !!! icon_redface a++ smiley-guitar

pascal17

Petit causeur
Jeune tabber
Petit Downloader
11 photos
Membre VIP
45 messages
Modérateur
#
la pile est bonne?

je ne connais pas trop les micros actifs,
mais je pencherais aussi pour une soudure.

il reste donc des defauts à acheter sur internet,
car au magasin du coin,
le technicien-vendeur-luthier-amateur
te depannerais sans doute de suite.

tu peux consulter un vrai luthier.

#
sa ne vient pas de la pile, sa le fait avec plusieur pile et quand la pile est pas bonne ou absente le son est un plus fort

ce que je trouve bizarre, si une soudure ne tient pas le son devrais revenir en bougeant les cêble mais ce n'est pas le cas, impossible de faire revenir le son sans jouer avec le selecteur, sa ne pourrais pas venir du selecteur ?

#
sinon ma technique est à utiliser est plus dure mais gratuite !! smile_cool
tu ouvres le conpartiment et tu vois si une soudure est défaite et si oui renseigne toi bien où elle doit aller et ressoude-la (prend un fer à souder (j'ai pris celui de mon école icon_cheesygrin ) un fil de cuivre et ressoude la)
bonne chance et tiens nous au courant !! smiley-guitar violent2 icon_redface

#
J'ai déjà changer des micros donc c'est pas un problème pour les soudure, c'est juste que j'aimerais éviter de devoir tout refaire ( en les regardant tout a l'ère bien ) alors que ce n'est peut être, est-ce possible que ce soit le sélecteur ? je l'enlever pour voir les autre soudure

EDIT : problème peut être résolu icon_cheesygrin

sur le sélecteur



J'ai dévisser puis revisser les 2 vis ( que l'on voi sur la photo du sélecteur avec le cache blanc ) puis je n'ai plus de problème pour le moment icon_cheesygrin


RE EDIT : non finalement sa rebug :/ toute les soudure on l'air nikel, je ne comprend pas

pascal17

Petit causeur
Jeune tabber
Petit Downloader
11 photos
Membre VIP
45 messages
Modérateur
#
ce genre de selecteur s'appelle un toggle switch,
c'est le systeme 'gibson'

à ta place,
je le remplacerais, tout simplement.

#
et un selecteur sa coute conbien ? hum (juste pour savoir chui curieu icon_cheesygrin )

pascal17

Petit causeur
Jeune tabber
Petit Downloader
11 photos
Membre VIP
45 messages
Modérateur
#
c'est tres simple à trouver (standard)
http://store.guitarfetish.com/guelco.html
trois soudures à refaire,
un jeu d'enfant.

#
pas mal icon_cheesygrin !

#
Okay je vais en acheter un, merci.


EDIT : PROBLEME RESOLU C'ETAIT LE SELECTEUR DE MICRO.

pascal17

Petit causeur
Jeune tabber
Petit Downloader
11 photos
Membre VIP
45 messages
Modérateur
#
#
bien joué !! smiley-guitar


nouveau message Répondre Recherche


plan Plan du Forum Bricolage||Tags : micro, tout, probleme, selecteur, resolu, des, temps, aigue, plus