problème entrée jack de la guitare


nouveau message Répondre
Recherche

#
Salut à tous !

Bah voilà, je ne sais pas pourquoi ça me fait ça, mais dès fois lorsque l'ampli est branché, il n'y a aucun contact sur le jack : je touche du bout des doigts mon jack, et rien s'entends, et d'un coup, j'entens des "clacs" lorque je mets le doigt dessus, ce qui m'indique que le courant passe enfin ....

Et quand je mets dans ma guitare, bah aucun son ne sort ... Pour y remedier la seule solution c de ne pas enfncer mon jack pour que je pusise jouer ... Mais bon, c'est très instable et ça ne tient pas ...

Quelqu'un aurait une idée d'où est mon problème ? hum



final sky

4 photos
#
Je ne comprend pas trop, mais essaye un autre jack wink pour etre sur que ce soit la gratte

#
lol le clac quand tu touches, t'as un jack de merde quoi bravo

pour ton problème, baah je suppose que l'entrée jack (femele) de ton ampli est bousillé, ouvre ton ampli et regarde, si c'est bien ça t'as plus qu'a en trouver un neuf icon_cheesygrin

ça m'est arrivé de péter mon entrée jack j'ai soudé une autre entrée qui se trouvait sur mon ampli, mais bon va voir au magasin parce que ça dépend de l'ampli, selon laquelle des entrées du prends tu vas peut être devoir re-ponté

#
Erf, j'ai acheté l'ampli ya même pas 4 mois neuf, ce serait quand même chiant s'il y a déjà un problème ....

En tous cas, je viens d'essayer avec un autre jack et c bon, même ...

j'en déduis donc que c mon jack et que je n'ai plus qu'à aller en acheter un autre ....

Vous me conseillez quoi comme marque ?
Celui que je vais jeter est un Yellow Ceble

#
Un ptit détail, quand l'ampli est branche, mais quand je ne joue pas, j'entends toujours un bourdonnement de la part de l'ampli ....

Il y a un problème qqpart ? hum

Merci pour vos réponses :)

#
Pour le jack, je dirai Neutrik, ils sont garanti à vie en plus.

pour le bourdonnement : t'as quoi comme ampli ?
parce que normalement ça vient de la ou de tes micro, mais plus de l'ampli je dirai

#
Neutrik, je note :)

Mon ampli c un Line-6 Spider 3 de 15 W

#
c'est l'ampli qui a 6 effets numériques ?

mouais c'est pas parce qu'il a des effets numériques inclus dessus que c'est forcément un ampli qui pue icon_cheesygrin


faudrait voir avec un plus connaisseur que moi smile_cool

ledzeplin

2 photos
#
J'avias eu un probleme similaire sur ma ARIA une vraie guitare de beginner ^^

les fils etaient tout simplement debrachés a l'linterieur de la prise de Jack de ma guitare. J'ai ouvert ce petit truc et j'ai denudé et reenroulé au bon endroit de maniere a ce que ca se barre plus, ca bouge plus depuis 2 ans mais ca reste du provisoire puisque les fils sont sensés être soudés.

Ensuite comme je fais pas les choses qu'a moitié moi, mr malchace, ai eu le probleme des fils mal branchés dans le jack aussi, la encore j'ai un peu rafistolé , ca a tenu un bon bout de temps mais j'ai fini par changer le jack.

#
ui c'est comme le post que j'avais écris dans un autre sujet, regarde


 Citation :
Je vous ai fait un petit rapport de mon jack qui était mort, enfin pas mort, j'ai juste perdu l'écrou qui fesait le contact n° 1 sur le fil rouge

Voilà le rapport, je sais pas si tout les jack sont fait avec un écrou, mais bon j'ai un Neutrik à 30€ maintenant icon_cheesygrin





#
J'ai déjà une rechute !

Je viens d'acheter un cable neutrik il y a 2 jours ça amrchait très bien et depuis cet aprem, BAm ça recommence .... endesaccord3

Maintenant au moins je peux être sûr que ça vient de ma guitare sad

gregfeuerfrei, je te remercie de ton aide, et peux-tu me détailler ce que je dois faire pour réparer ma guitare ?

Merci d'avance !

#
erf ça balow ça >.<

t'en a parler à un spécialiste (un vendeur quoi =p) ils sont sympa icon_cheesygrin

ledzeplin

2 photos
#
Euh sur Nantes en tout cas c'est pas le cas smyleybleu

Les gerants de petites boutiques sont plus simpas car passionés, t'aura plus de chance icon_cheesygrin


nouveau message Répondre Recherche


plan Plan du Forum Matos||Tags : jack, des, aucun, mets, bah, probleme, guitare, bout, touche