Hot Rod en rade


nouveau message Répondre
Page 1 de 3
Recherche

wrz

Petit causeur
15 messages
#
Bon ben voilà c’est mon tour de ne pas avoir de bol, mon hot rod arrivé d’Allemagne mi-février est en rade :
- j'allume l'ampli, je le laisse chauffer environ 2 minutes, lorsque je le passe sur la position Stand by il y a eu un bruit important et l'ampli s'est éteint
- impossible de le rallumer
- je remplace le fusible de 1,6A qui a grillé
- je rallume l'ampli, je le laisse chauffer et lorsque je passe en position Stand by, il y a un fort bourdonnement
- le bourdonnement vient d'une lampe de puissance qui produit de nombreuses étincelles bleues
- une fois éteint, on voit que la lampe a surchauffé

Deux solutions :
- soit la lampe est seule en cause
- soit le pb vient de l’ampli et la lampe grillée n’est que la conséquence

Si c’est la lampe c’est un moindre mal. Il n'empêche qu’au bout de seulement un mois et demi ça fait court.

En attendant j’ai fait un mail à Thomthom pour voir ce qu’il me propose.




syle

Artiste très motivé
21 photos
Membre VIP
361 messages
Modérateur
#
Des étincelles bleues dans une lampe de puissance ???
Ouaw ! Ne l'allume plus !
Je pense que c'est une lampe qui est flinguée...
Quant à Thomann, téléphone-leur ! Ils ne répondent pas souvent aux mails...

I watched with glee while your kings and queens fought for ten decades for the gods they made.
http://media.putfile.com/BluesSG2
http://media.putfile.com/Myops--Syle---Born-to-Be-Wild
[img]http://img410.imageshack.us/img4
wrz

Petit causeur
15 messages
#
T’inquiète, dès que j’ai vu ça j’ai tout coupé.

Juste une petite précision qui peu être utile à d’autres : comme dans la doc ce n’était pas marqué, je ne mettais pas le volume à 0 avant d’allumer l’ampli. Je pense que c’est une erreur.

Visiblement le stand by permet surtout de faire chauffer les lampes du préampli et quand tu l’enlèves tu mets la sauce d’un coup sur les lampes de puissance.

En plus moi avec la volume box le volume est à 4, ceci explique peut-être ce claquage prématuré.


#
aaaaaaaaaaah mon dieu .....ça doit faire mal , çà !!!!!!


J'touche du bois ........ hum hum hum

syle

Artiste très motivé
21 photos
Membre VIP
361 messages
Modérateur
#
wrz
wrz a écrit :
T’inquiète, dès que j’ai vu ça j’ai tout coupé.

Juste une petite précision qui peu être utile à d’autres : comme dans la doc ce n’était pas marqué, je ne mettais pas le volume à 0 avant d’allumer l’ampli. Je pense que c’est une erreur.

Visiblement le stand by permet surtout de faire chauffer les lampes du préampli et quand tu l’enlèves tu mets la sauce d’un coup sur les lampes de puissance.

En plus moi avec la volume box le volume est à 4, ceci explique peut-être ce claquage prématuré.


Il est vrai qu'il est recommandé de mettre le volume à zéro avant d'allumer l'ampli, mais ce n'ets certainement pas ça qui a fait claquer une lampe...
Etrange, tout ça....

I watched with glee while your kings and queens fought for ten decades for the gods they made.
http://media.putfile.com/BluesSG2
http://media.putfile.com/Myops--Syle---Born-to-Be-Wild
wrz

Petit causeur
15 messages
#
f@b © a écrit :
aaaaaaaaaaah mon dieu .....ça doit faire mal , çà !!!!!!


J'touche du bois ........ hum hum hum


M'en parle pas. C'est qu'il sonne bien le bougre, on s'attache à ces choses là.


wrz

Petit causeur
15 messages
#
syle
syle a écrit :
.
Etrange, tout ça....


Ca c'est la phrase qui tue. La lampe en question est comme neuve contrairement à l'autre elle n'est pas teintée. Simplement sur le dessus elle est blanche et à un seul endroit marron.

Tout ça pour dire que je crains plutôt un pb avec l'ampli et ça c'est la tuile car retour à l'expéditeur et pas d'ampli pendant... (enfin tu vois ce que je veux dire).


#
wrz
wrz a écrit :


M'en parle pas. C'est qu'il sonne bien le bougre, on s'attache à ces choses là.



J'ai essayé une dizaine d'amplis différents, à lampes ou transo, et je reviens toujours au Hot rod ....je l' love tout simplement icon_cheesygrin

wrz

Petit causeur
15 messages
#
Puisqu'on en parle tu branches quoi comme effet ?


#
hé bien en général, je ne me sers QUE du footswitch .
Mais je mets parfois une pédale de volume, une wah .

wrz

Petit causeur
15 messages
#
Je te pose la question car je cherche une disto pour du rock style AC/DC et un autre effet (chorus ?) pour m'approcher un peu plus du son de Little Wing (je viens juste de commencer).


fan-de-soad

1 photo
#
wrz
wrz a écrit :
Je te pose la question car je cherche une disto pour du rock style AC/DC et un autre effet (chorus ?) pour m'approcher un peu plus du son de Little Wing (je viens juste de commencer).



j'pensais pas que y'avait des effets dans little wing

j'aurait dit un ptit son un poil crunch et voila icon_cheesygrin

wrz

Petit causeur
15 messages
#
Si si, je te confirme, il y a un truc pas catholique.
Ce n'est un chorus (je viens d'écouter), ce n'est pas crunchy non-plus.

Je vais chercher.


#
sur little wing c'est un leslie ( http://www.judge-fredd.fr/spip.php?article325 ) wink

#
Mince alors!!!
Moi qui voulait acheter mon Hot Rod sur Thomann...le doute s'installe. sad



nouveau message Répondre
Page 1 de 3
Recherche



Accès directs : Guitare électrique Fender, Guitare classique Fender, Basse Fender, Ampli Guitare Fender
plan Plan du Forum Matos||Tags : lampe, ampli, stand, lorsque, laisse, chauffer, passe, soit, position