Problème carte son et Cubase SX 2.0


nouveau message Répondre
Recherche

#
clef-treble Salut à tous,

J'ai un problème de configuration sur cubase quand j'enregistre plus d'une piste audio il m'affiche ce message: " Erreur moteur audio pendant l'enregistrement: Audio engine error: Asio went out of Sync" Est-ce que quelqu'un sait d'où ça vient ?? smyleybleu Je pense que c'est lié à ma carte son qui est une sound blaster live qui marchait très bien quand j'avais la version Cubase SX 1.0

J'aurai une autre question je voudrai acheter une nouvelle carte son et j'hésite entre la Terratec Phase 26 et la E-MU 0404 en sachant que j'utilise un table de mixage Yamaha MG10/2 avant de rentrer sur l'entrée ligne du PC est-ce que vous pouriez me dire laquelle choisir ou s'il en existe une autre ?

Merci maitre



l'elfe

Tabber motivé
7 photos
#
Bonjour,
je range ton topic dans "matos"
fais attention de poster dans le bon forum la prochaine fois wink

#
Salut, je connais pas bien cubase, moi je bosse avec Sonar Cakewalk, mais bref, ton problème est peut être lié à la configuration de ton pc, c'est à dire que ta config est peut être un peu juste pour que le soft tourne, d'où le fait que ça marchait mieux avec l'ancienne version. Je te renvoie à un lien, tu l'as peut être déjà lu, mais bon, j'ai pas trop d'autre réponse. Désolé, sinon pour les cartes son je vais jeter un oeil. icon_cheesygrin
http://www.musicrun.com/Forum/viewtopic.php?p=13217&sid=433f5f335d119d9a6581a5c8...

#
c'est un problém de driver apparement utilise quels types de driver utilisé tu sous cubase SX 1.0??
a mon avé c'est une erreur de parametrage et/ou de reconnaissance des driver asio par cubase...

#
bonjour je posede cubas LE et j aurrai bien voulu savoir comment on fai pour enregistre et savoir aussi les branchement merci


nouveau message Répondre Recherche


plan Plan du Forum MAO||Tags : cubase, audio, carte, autre, -ce, probleme, quand, sait, sync