Bruit parasite guitare


nouveau message Répondre
Recherche

#
Hey! Encore moi icon_cheesygrin
Voilà, la dernière fois j'avais des bruits parasites du à mon alilentation, mais tout s'est règlé parfaitement.
Aujourd'hui, je me rend compte qu'un AUTRE bruit parasite est la!
Sur internet je me suis renseigné toute l'après midi mais aucun ne correspondait à mon problème :/
Alors voilà, au début je me suis dit que ma guitare possaidait un problème de masse.
Or, j'ai bien un fil qui est soudé entre le capot du potar de tone et le chevalet. Je décide donc je mesurer à l'ohm mètre la valeur entre le capot de mes deux seuls potards. Sur le calibre 200, je trouve 0.6. Est-ce bon ou mauvais ?
C'est justement la ou je n'ai pas de réponse et où je m'adresse à vous ^^.
De plus, lorsque je touche une partie métallique, le bruit ne disparaît pas totalement mais devient alors presque inaudible! (il faut vraiment être à très haut volume pour l'entendre donc cela ne me dérange pas).
Autre fait, je ne sais pas si il a à voir, mais je le dit quand même!
Un fil est soudé entre l'endroit où je branche mon jack (il y en a deux)
et la branche du milieu de mon potard de volume (il y a trois branche dont une sans aucun fil dessus)
Lorsque je touche ce fil sur l'endroit où il n'est pas dénudé, les parasites sont deux ou trois fois plus fort! Et lorsque je touche l'endroit dénudé ou le bout de mon jack lorsqu'il est branché, les bruits sont absolument horribles et insupportables, et bien 5 ou 6 fois plus fort!!!
J'espère que cela n'est pas un problème grave ^^'
Merci d'avance!

Ps: Lorsque le jack n'est pas branché sur ma guitare, mais branché à l'ampli, il a un parasite! Même si mon ampli est branché seul sur la prise... Mais ça je suppose que c'est normal! Enfin j'espère ^^'



#
Même problème sur ma fender baja telecaster
Des que je touche une partie métallique (potard,cordes micro le bruit s’arrête )

zedwarf

Artiste participatif
2 photos
121 messages
#
alors, pour le cable entre le potard et le chevalet.. si le calibre 200, c'est 200ohm, ça veut dire que t'a une résistance de 0.6 ohms entre tes deux masses. perso, j'aurai tendance à dire que c'est négligeable.

si tu a un parasite quand tu a juste un jack branché à l'ampli, et c'est tout, bravo. tu viens d'inventer la radio ^^ (théoriquement, en jouant sur le tone, tu devrais pouvoir capter les chaines AM ^^)

quand tu touche une partie métalique, tu remet le tout à la masse de référence, donc c'est normal que ça atténue le bruit. regarde voir si entre tes cordes et le chassis de ton ampli, il y a bien continuité (normalement ton multimetre devrais faire "bip")

et pour le cable qui fais plein de parasite, ça peut etre normal. si tu prend le jac branché seul a l'ampli de tout à l'heure et que tu touche sa pointe, ça devrais faire la meme: c'est parce que tu viens de te transformer en antenne geante.


pour la télécaster, c'est normal, t'es en micro simple. t'es bon pour faire un blindage des cavité, une bonne cage de faraday et tu devrais plus avoir de soucis.

Petzooïlle-Never Forget
#
Ok cool!! Je suis déjà un peut rassuré icon_cheesygrin!
En antenne géante..?
Je vais peut être pouvoir avoir la radio direct dans ma tête!
Classe!
...
Bon du coup j'ai test avec le multimètre!
Enfin, je crois...
Je place ça comment ?
Parce que j'ai branché ma gratte à mon ampli, je l'ai allumé (donc apparition des parasites), j'ai mit le multimètre sur le calibre 200 ohms, j'ai touché avec le fil rouge la mi grave et avec avec le noir le châssis de l'ampli, bah rien ne se passe ^^'
Par contre avec le jack en entrée de l'ampli, 0.7 ohms!
Ou c'est peut être moi qui suis un peu bête ^^'

zedwarf

Artiste participatif
2 photos
121 messages
#
pour le chassis, faut des parties métaliques non isolées. par exemple des capots de potard ou des embases jack.. ou le moins d'un HP. pour utiliser un ohmmetres, t'a pas besoin d'etre sous tension ^^

oui, tu es une antenne géante. mais pour entendre la radio dans ta tete, il te faut en plus, une résistance, un condo, un ampli et un HP..
et comme le condo et la résistance, c'est exactement la configuration d'un potard de tone, sur un défaut de masse, on peut démoduler la radio.

Petzooïlle-Never Forget
#
Ah d'accord!
Mais les potards métalliques sont pas dans la tête d'ampli ..?
Faut que je la démonte D: ?
Je pense pas...
J'ai essayé sur les potards extérieur (mid, bass etc.)
Rien.
J'ai essayé sur la sortie "Record out"
Rien.
J'ai essayé sur l'entrée "CD/MP3"
J'ai la même résistance que si je touche le jack de la guitare branché à l'entrée de l'ampli!
C'est bon ou je dois faire autrement ^^' ?

Pour l'antenne géante, l'implantation du HP est prévu pour dans deux semaines!

Edit: Je viens de vérifier avec la borne - du HP de l'ampli
Je trouve une résistance légèrement supérieure! Voilà ^^

titi55

Artiste en devenir
39 photos
596 messages
#
 Citation :
alors, pour le cable entre le potard et le chevalet.. si le calibre 200, c'est 200ohm, ça veut dire que t'a une résistance de 0.6 ohms entre tes deux masses. perso, j'aurai tendance à dire que c'est négligeable.

négligeable, peut-être, mais 0,6 ohms pour un bout de fil de 10cm ou guère plus c'est beaucoup (trop), pour moi faudrait revoir ça, je sais pas si ça changera mais il y a des chances !
le fil de masse est soudé côté potar, mais pas côté chevalet, on a vite un mauvais contact

zedwarf

Artiste participatif
2 photos
121 messages
#
titi55
titi55 a écrit :

 Citation :
alors, pour le cable entre le potard et le chevalet.. si le calibre 200, c'est 200ohm, ça veut dire que t'a une résistance de 0.6 ohms entre tes deux masses. perso, j'aurai tendance à dire que c'est négligeable.

négligeable, peut-être, mais 0,6 ohms pour un bout de fil de 10cm ou guère plus c'est beaucoup (trop), pour moi faudrait revoir ça, je sais pas si ça changera mais il y a des chances !
le fil de masse est soudé côté potar, mais pas côté chevalet, on a vite un mauvais contact

certes c'est trop pour un petit bout de fils, mais c'est peut etre a tolérance du multimetre.. le mien n'arrive pas a detecter les trop petites impédances, pour lui 8ohm et 0ohm, c'est la meme. c'est peut etre ça ici aussi.

sinon, dans l'absolu, on est d'accord, ça devrais etre 0.

Petzooïlle-Never Forget
jeguil

Artiste participatif
9 photos
144 messages
#
zedwarf
zedwarf a écrit :
le mien n'arrive pas a detecter les trop petites impédances, pour lui 8ohm et 0ohm, c'est la meme. c'est peut etre ça ici aussi.

Change de multimètre ! icon_cheesygrin

-Mieux vaut être bourré plutôt que con, ça dure moins longtemps...
-Aujourd'hui est le premier jour du reste de votre vie...
http://www.sakyamusic.net
zedwarf

Artiste participatif
2 photos
121 messages
#
jeguil
jeguil a écrit :

zedwarf
zedwarf a écrit :
le mien n'arrive pas a detecter les trop petites impédances, pour lui 8ohm et 0ohm, c'est la meme. c'est peut etre ça ici aussi.

Change de multimètre ! icon_cheesygrin

mais il m'a déja couté 10€ :o

Petzooïlle-Never Forget
#
Bah le Truc c'est que j'avais essayé de mettre un fil conducteur entre mon chevalet et mon potar de volume à l'arrache, à l'extérieur de la gratte, ben ça n'arrange en rien les parasites! Donc apparemment la masse est la :/
J'ai refais une petite soudure aussi, tous mes composants était relié au potar de volume, qui était lui même relié au potar de tone qui lui même était relié seul au chevalet. J'ai désoudé ce dernier fil pour le souder au potar de volume, je crois que ça fait une masse "en étoile"
Du coup j'ai remesuré à l'ohmètre et j'obtient 0.4 ohms. Avant j'avais 0.6 je crois. On va y arriver icon_cheesygrin!
Sinon, quand je touche le jack coté amplo, branché à mon ampli et à ma gratte, les parasites s'arrêtent aussi. Pareil pour le potar en métal de ma metal muff. C'est normal ..?

zedwarf

Artiste participatif
2 photos
121 messages
#
essaye sans la metal muff ?

Petzooïlle-Never Forget
#
J'ai tout de même des parasites, autant qu'avec ^^'

jeguil

Artiste participatif
9 photos
144 messages
#
zedwarf
zedwarf a écrit :

jeguil
jeguil a écrit :

zedwarf
zedwarf a écrit :
le mien n'arrive pas a detecter les trop petites impédances, pour lui 8ohm et 0ohm, c'est la meme. c'est peut etre ça ici aussi.

Change de multimètre ! icon_cheesygrin

mais il m'a déja couté 10€ :o

C'est 10€ de trop ! icon_cheesygrin

-Mieux vaut être bourré plutôt que con, ça dure moins longtemps...
-Aujourd'hui est le premier jour du reste de votre vie...
http://www.sakyamusic.net
titi55

Artiste en devenir
39 photos
596 messages
#
tout ceux que j'ai acheté 10E sont très précis ! des fois il y en a au lidl wink je suis sur que ça ferait pas comme le tien
si tu peux pas mesurer 8ohms ça craint icon_cheesygrin



nouveau message Répondre Recherche


plan Plan du Forum Bricolage||Tags : branche, fil, lorsque, jack, plus, endroit, bruit, probleme, touche