Problème enregistrement Line 6 UX1 - Pod Farm 2 - Ableton


nouveau message Répondre
Recherche

#
Salut amis musiciens,

Cela fait plusieurs jours que je galère à m'enregistrer avec la config suivante : guitare, UX1, Pod Farm 2, Ableton.

Dès que je règle un souci, y en a un autre qui apparait, je crois que je vais devenir dingue.

Après avoir (plus ou moins) pu faire sortir le son d'ableton et d'UX1 dans les mêmes enceintes (celles de mon PC, en les branchant dans la sortie casque de l'UX1), je m'aperçois que j'ai un gros souffle dégueulasse avec le Pod Farm, et que, quand je mets une disto, y a un truc très bizarre qui se passe : le vu mètre passe de très bas à super saturé, avec bien sur plein de grésillements et de parasites.

J'aurais vraiment besoin de l'aide d'un possesseur d'une UX et de Pod Farm, pour qu'il m'aide à passer en revue ma config, paramètres, drivers etc... idéalement en discussion instantanée, car c'est le genre de questions qui en soulèvent beaucoup d'autres. Je ferais un résumé sur le forum ensuite avec plaisir s'il le faut, mais surtout, aidez-moi avant que je ne pète les plombs endesaccord3

Merci d'avance !



chipie.foxtrot

Modérateur
#
Salut , ça fait des lustres que je ne me suis pas servie de mon UX2 ,pour discuter en direct ,on aurait pu aller sur le chat ,mais je ne te serais pas d'un grand secours ...en fait je ne l'ai pas ré-installé depuis le dernier formatage et ça date !

Pour ma part ,je n'avais pas mis les enceintes du PC sur la prise casque ,parce que je m'en sers du casque ! par contre le sojn sortait sur le PC ,c'est moins bien qu'en direct sur le pod !

Mais bon........As-tu bien tout paramétré dans ableton ?

#
Ableton je connais pas du tout non plus, donc j'ai peut être fait une bétise dans les réglages. Par contre, le souffle et le problème de son est là même sans lancer Ableton. OK je vois pour ton UX2 que tu n'utilises plus (c'est d'ailleurs toi qui avait aidé le gars précédent qui parlait de Pod Farm sur ce fofo ^^ je suis tombé sur ce poste en faisant une recherche google). Sinon là j'ai trouvé un gars qui connait bien l'UX1 apparemment. Jvais essayer de régler le souci avec lui, je te tiens au courant

En tout cas merci pour disponibilité l'ami !

A plus

chipie.foxtrot

Modérateur
#
Coucou,,tu n'as pas besoin de lancer Ableton pour te servir de ton pod ,mais
si c'est comme pour le UX2 tu as besoin de Ableton (ou le logiciel qui t'a été fourni avec)
pour paramétrer ton pod wink
En fait c'est assez simple parce que Ableton fournit une leçon interactive ,il suffit de la lancer


nouveau message Répondre Recherche


plan Plan du Forum MAO||Tags : pod, farm, ableton, les, config, aide, passe, tres, sortir