Problème technique avec un Marshall JVM 215C


nouveau message Répondre
Recherche

daron_malakian

3 photos
#
Bonjour à tous, je possède un Marshall JVM 215c et tout à l'heure je l'allume pour gratter comme tous les jours, donc premièrement je vérifie que tous mes potards sont a zéro, une fois fait, j'appuie sur le bouton rouge (power) et le laisse 5 minutes en préparation. Puis toujours avec les potards a zéro, j'appuie sur le bouton noir (Standby On) pour le faire chauffer, et là c'est le drame un buit enorme sort de mon ampli, je vous poste 2 vidéos pour vous montrer le bruit qu'il en sort que pensez vous que ça puisse être ? Une lampe morte ?

- http://www.youtube.com/watch?v=dKu9iO2pTng~~feature=youtu.be

- http://www.youtube.com/watch?v=xLJDxTaaJtc&feature=youtu.be

Badant n'est ce pas ? :o



predtech

4 photos
5 messages
#
T'as un alien dans l'ampli ! il essaye de communiquer icon_cheesygrin
Je dirai sans certitude que ça peut venir d'une ou des lampes de puissance. Et je te le souhaite en fait...

daron_malakian

3 photos
#
Rah badant ! Je vais essayer de communiquer avec lui pour savoir ce qu'il veut

#
Au hasard, tu te serais pas servi de ton ampli comme friteuse... ? icon_confused

#
t' a pas ta guitare ou un micro près du baffle?

daron_malakian

3 photos
#
Non pas comme friteuse :p Non justement j'ai rien pres du baffle j'ai débranché le jack qui était relié a l'ampli pour voir et ça a fait la même

titi55

Artiste en devenir
39 photos
637 messages
#
t'as pas eu l'idée de regarder les lampes pendant que ça fait ce bruit ?

adramelech666

2 photos
#
lampes de puissance microphonique*?

vend hughes & kettner ats sixty 80€ soudure prise jack a revoir
titi55

Artiste en devenir
39 photos
637 messages
#
quand j'ai fais toutes mes modifs sur mes 2 peavey c'etait avec le chassis sorti du combo, c'est comme ça que j'ai vu que la 6L6 possible selon eux c'est une c@nnerie les plaques du tube sont devenues orange en quelques secondes, heureusement que je regardais le tube en meme temps que je jouais ! pareil sur mon ampli hifi, (bon la les lampes sont apparentes), ça c'est mis a crepiter grave, mon frere l'a vu et j'ai tout eteint rapidement, c'etait plus un tube mais un jeu de lumiere !
enfin voila, les lampes doivent rester orange, toutes pareil, si il y a truc bizarre faut pas insister, pareil si ça sent anormalement le chaud ou pire si ça fume ! apres c'est peut-etre un truc moins grave genre condo foutu ou autre resistance qui en ayant trop chauffée a cramé ou changé de valeur, faut demonter et regarder si tout est normal ! (attention c'est dangereux, faut toucher a rien, 500V ça pardonne pas)
le mieux si on y connait rien c'est direction depannage !!!!

daron_malakian

3 photos
#
J'ai débranché l'alim pendant 5-10 min j'ai rallumé et plus rien c'est bizarre

#
sad Mistère......

titi55

Artiste en devenir
39 photos
637 messages
#
si t'as plus rien c'est que t'as un fusible qui a fini par sauter !
mais ça sert a rien d'en remettre un autre tant que t'auras pas trouvé la panne

#
ou alors l' alien et reparti! wink


nouveau message Répondre Recherche



Accès directs : Guitare électrique Marshall, Guitare classique Marshall, Basse Marshall, Ampli Guitare Marshall
plan Plan du Forum Matos||Tags : marshall, Marshall, potards, zero, sort, bouton, appuie, les, watch