P¨roblème avec mon ampli ( Line 6 Spider 3 30 watts )


nouveau message Répondre
Recherche

yoni-x08

4 photos
#
Bonjour à tous,

Voilà depuis 2 jours j'ai un problème très contraignant avec mon ancien ampli, quand je l'allume il y a un bruit un énorme souffle comme celui qu'on peut entendre quand on met son doigt sur l'extrémité d'un jack avant de le mettre sur sa guitare ... ce bruit est vraiment très gênant et ça entraîne un autre problème, quand je branche ma guitare à l'ampli impossible de jouer on entend rien du tout, peu importe le volume master ou le chan vol. Oui j'oubliais le bruit vient aussi bien quand rien n'est branché à l'ampli ( mis à part le cable d'alim. ) que quand je branche ma guitare.

Une idée sur la cause du problème ?
Merci d'avance :)

( J'ai épluché les différents post sur le sujet des problèmes d'amplis je n'ai rien trouvé qui ressemble au mien :o )



Brian Johnson " What is it ?"
Angus Young " My denture fell out !"
darth rizzen

Petit causeur
8 photos
Membre VIP
35 messages
Modérateur
#
Bonjour,

Questions:
1) Es tu branché sur une prise de terre?
2) Utilises tu ton ampli près d'appareils électriques allumés (télé, modem ADSL, console de jeu...)

Je demande car le problème ressemble fort à une masse défectueuse. Si le problème disparaît en branchant la guitare sur une prise de terre, ce n'est pas trop grave. Sinon, une soudure a dû lâcher dans l'ampli.

Pas mieux!

"My life style determines my death style.
A rising tide that pushes to the other side."
yoni-x08

4 photos
#
Oui indirectement grâce à une multi-prise je suis branché sur une prise terre wink
Et bien pr la deuxième question mon ampli est utilisé à côté d'un autre ampli, d'un ordinateur portable qui sont relié à la même multi-prise si le problème vient de là,c'est gênant mais j'ai essayé de brancher l'ampli loin des autres sur une prise sans multi-prise.

Oui le coup de la soudure est à voir ...
Merci bien

Brian Johnson " What is it ?"
Angus Young " My denture fell out !"
yoni-x08

4 photos
#
Une idée sur la cause du problème, les autres ?

Brian Johnson " What is it ?"
Angus Young " My denture fell out !"
hobbit-49

Jeune tabber
#
Une mauvaise soudure au niveau de la prise jack ?

Si il n'est plus sous garantie, ouvre le et vérifie l'état des soudures.

(__/)
(='.'=)
(")_(")
Voici Lapin. Copiez et collez Lapin dans votre signature pour l'aider à concrétiser sa domination du monde

http://hobbit-49.labrute.com
yoni-x08

4 photos
#
Merci Hobbit-49 wink

Brian Johnson " What is it ?"
Angus Young " My denture fell out !"
hobbit-49

Jeune tabber
#
T'as réussis a le réparer ?

(__/)
(='.'=)
(")_(")
Voici Lapin. Copiez et collez Lapin dans votre signature pour l'aider à concrétiser sa domination du monde

http://hobbit-49.labrute.com
yoni-x08

4 photos
#
Je n'ai vu aucun problème de soudure ... malheureusement non je n'ai rien réussi à faire ou améliorer.

Brian Johnson " What is it ?"
Angus Young " My denture fell out !"
#
hmmm

test avec un autre jack
moi j'ai le Spd 3 100 et j'ai quelques problème avec le niveau des presets mais c'est tout ^^

yoni-x08

4 photos
#
Impossible que ce soit un problème de jack, il fait du bruit sans rien brancher dessus ( le cable d'alim quand mm branché ... ! )en fait je le branche à une prise, je le met en marche ( même si la guitare n'est pas branchée ) et hop le bruit arrive. Un composant aurait pu être court-circuité ?

Brian Johnson " What is it ?"
Angus Young " My denture fell out !"

nouveau message Répondre Recherche



Accès directs : Guitare électrique Line 6, Guitare classique Line 6, Basse Line 6, Ampli Guitare Line 6
plan Plan du Forum Matos||Tags : quand, ampli, guitare, probleme, rien, bruit, branche, Line, tres