Son qui se" disperse"


nouveau message Répondre
Page 1 de 2
Recherche

#
Bonjour à tous!

Voici le problème auquel je suis confronté. Je possède une yamaha pacifica 112V avec un ampli H&K 15R. Je joue dans ma chambre donc le volume est en général faible/très modéré. Toutefois, il m'arrive parfois de pousser davantage le son avec le réglage de l'ampli et avec le potard de volume intégré à la guitare et je constate un phénomène bizarre, surtout sur les notes graves: le son, qui est bien distinct jusqu'à un certain seuil, "se disperse" en augmentant le volume. La note jouée ressemble alors à une bouillie sonore informe et indistincte. Et ce n'est pas comme si je mettais tout à fond.

Ma question est la suivante: selon vous, est-ce un problème technique de la guitare ou de l'ampli (tous deux neufs) OU est-ce un phénomène normal que l'on rencontre quand on monte le volume avec du matériel "entrée de gamme"?

Merci d'avance à ceux qui voudront bien m'aider icon_redface



#
de 1) c'est une chambre , ça n'a pas une acoustique formidable
de 2) laisse le potard de ta guitare toujours a fond ( en le baissant il coupe certaines fréquences )
et de 3) aurais tu une reverb ou un effet de modulation ( chorus ,phaser ) intégré ou non a ton ampli?

#
Salut!

J'ai une reverb sur l'ampli mais aucun autre effet. Est-ce que les effets de modulation que tu cites sont susceptibles d'atténuer ce problème?
Quant au fait de mettre le potard de volume de la guitare à fond, c'est d'une part impossible sinon je fissure les murs (j'exagère évidemment, mais pour dire que ce serait bcp bcp trop fort) et d'autre part, c'est précisement en augmentant le volume comme je l'ai indiqué que ce problème de son qui "se disperse" survient.
Je vais essayer de mettre de la reverb pour voir ce que ça donne, merci pour la piste wink

D'autres partochards auraient-ils des commentaires sur ce problème? Je précise qu'avant même de le régler, j'aimerais déjà savoir si c'est un phénomène normal ou si c'est un défaut technique.

#
les effets de modulation aggraveraient je pense , mais le but c'était de coupé la reverb et pas d'en mettre.
Pour le potard de la guitare a fond , tu n'as qu'a baisser le volume de l'ampli.
Et comme je te le disais chambre n'a pas forcément une acoustique formidable mais ça j'en sais rien donc ça peut-etre normal ou pas

#
Remslbj23 a raison,tu devrais baisser le son de l'ampli.
Le niveau sonore ne se règle pas sur la guitare,mais sur l'ampli.L'action sur le volume de la guitare te permet de diminuer le niveau de sortie de tes micros,pour obtenir un son plus "chaud",atténuer une disto,etc...

Les petits amplis ont souvent tendance a "dénaturer" le son a haut volume,de part leurs conceptions,mais aussi de la dimension de leurs hauts parleurs (souvent de petite taille)ayant du mal a restituer les fréquences. icon_redface

#
Merci pour ces infos les gars wink

Concernant la reverb, je n'en mets jamais donc le problème ne vient pas de là endesaccord3

J'ai l'impression que ça viendrait surtout de l'ampli d'après vos remarques. Je vais être plus attentif aux réglages du volume.

Si d'autres souhaitent compléter ce topic par leur expérience au niveau de ce problème, ce sera avec plaisir wink

#
euh bah moi j'ai jamais eu ce problème mais bon si tu met pas de reverb et que tu n'as pas de modulation , je peux rien pour toi désolé.
Euh sinon tu as déjà mis un volume très haut (+ de la moitié?)

#
 Citation :
Euh sinon tu as déjà mis un volume très haut (+ de la moitié?)


Si justement wink J'ai un ampli transistors 15 watts, donc je voulais pousser un peu pour voir ce que ça donnait à un volume supérieur!
Donc ampli entrée de gamme + volume élevé = interdit j'ai l'impression sad

#
c'est pas interdit mais selon la qualité je pense que l'HP a pu avoir une petit merdouille en poussant le volume. je pense pas qu'il ai craqué mais ..
Après je suis pas tout a fait sûr de ce que je dis!

zedwarf

Artiste participatif
2 photos
122 messages
#
le h&k 15r c'est pas un harkey benton, non plus. il est pas trop mauvais. et c'est un hp de 10 ou 12 pouce, donc si c'est le 12, c'est les meme que dans un gros cab.
a mon avis, le fait que ta note devienne brouillon, c'est que avec le vol guitarre a fond, tu amplifie des parasites leger.c'est une config SSH, non ?


vends ami8 1976 pour collection ou piece=> MP
#
 Citation :
c'est une config SSH, non ?


Oui tout à fait!
Le problème que j'ai se manifeste essentiellement avec les basses, y-aurait-il davantage de parasites quand on attaque une corde basse?

#
12" dans un 15watt? les 15 watt c'est des HP de 6 ou 8" ( a part les lampes )
j'en sais rien mais peut-etre tu aurais tes micros trop près des cordes ou ton chevalet mal réglé ; regarde

zedwarf

Artiste participatif
2 photos
122 messages
#
effectivement, j'ai confondue le 15 et le 30, l'erreur est chez moi.
le 15 a donc bien un 8", et le 30, un 10 ou un 12" milexcuse


vends ami8 1976 pour collection ou piece=> MP
#
c'est pas grave ça arrive a tout le monde , 30W ça doit etre 10"

zedwarf

Artiste participatif
2 photos
122 messages
#
oui, je croit que c'est sa
(on m'en avait proposer un 30 en 12", mais apparement, c'etait pas d'origine)



nouveau message Répondre
Page 1 de 2
Recherche


plan Plan du Forum Réglages||Tags : volume, ampli, -ce, disperse, phenomene, guitare, probleme, bien, reglage