Probleme evl Z4


nouveau message Répondre
Recherche

#
Bonjour à Tous j'ai une cort evl z4 depuis a peu près un an ! Et quand je branche le jack plus aucun son ne sors ! Jai essayé sur différent ampli avec différent jack mais rien a faire !!
Aidez - moi maitre



#
Ca doit être un petit soucis d'électronique icon_redface
Il faut, par exemple, revoir les soudure sur la prise jack de la gratte...

nucktrooper a écrit :
As-tu essayé avec la même guitare? si oui :
Le jack ne marche plus alors, change le...
Branche le jack côté ampli et touche du doigt l'autre morceau, s'il n'y a pas de bruits c'est le jack

Il a dit en avoir changé!

#
Le jack marche très bien ! Sinon quelqu'un dautre ! Merci a toi dy :)

#
Je parle bien de la fiche jack femelle de la guitare

Faut démonter le panneau arrière de la gratte et voir si des fils n'ont pas lachés

#
Je veux bien regarder si des fils on pas lacher :p Mai je vois rien moi, le truc sors a peine de 2 cm

darth rizzen

Petit causeur
8 photos
Membre VIP
32 messages
Modérateur
#
Pour préciser un peu les choses:

A l'arrière de ta Cort, il y a la trappe d'accès à l'électronique qu'il faut dévisser. Tu verras les 3 potars et le sélecteur. Contrôle déjà s'il y a un fil qui n'est plus raccordé à quoi que ce soit, avec des fils dénudés voire cassés à ras de la gaine.

Ensuite jette un coup d'œil à l'arrière de la prise jack de connexion. Il devrait y avoir 2 fils soudés dessus, conformément au schéma de montage EMG: http://www.emginc.com/content/wiringdiagrams/EMGHZ-35-40-45.pdf

Si tout semble relié correctement, il faudra peut être sortir les micros de leur logement et voir si la fiche à l'arrière n'est pas déconnectée.

Bon courage!

"My life style determines my death style.
A rising tide that pushes to the other side."

nouveau message Répondre Recherche


plan Plan du Forum Matos||Tags : jack, different, evl, bonjour, quand, branche, pres, peu, cort