double probleme avec ampli / pédale à lampe !


nouveau message Répondre
Recherche

champetre

Petit Downloader
#
Salut à tous,
alors je vais commencer par le commencement: j'ai une tête epiphone valve junior+son cab (lampe en 5w), un multi effet Vox tonelab se + une pédale radiale tonebone plexitube (ces deux pédales son à lampe). Jusque là, tout allé pour le mieux, sauf un léger faux contact parfois avec le jack HP (jsais pas si sa pourrais venir de là).
J'ai reçu ma nouvelle gratte (custom 77 LB CS4, parfais pour du gun's au passage^^)je joue un peu et puis le lendemain, je rebranche tous (je laisse toujours préchauffer un peu les lampes) et la énorme buzz dés que je mets un peu de gain (et pi c'est presque rien parce que je crunch plus qu'autre chose) dés que je touche les cordes sa s'atténue un peu... j'éssaie de changer les jack : idem ; je rebranche mon ancienne gratte : rien, le bruit est toujours la dés qu'on pousse le gain...
Je reviens chez moi (j'étais en vacance), nouvelle essaie même conditions et avec les 2 grattes : idem!! M**** alors!
Au passage, je branche la plexitube, et avec elle c'est pire que tous : quand je change de canal ou que j'enclanche le bypass y a un gros POK, un peu comme quand on débranche un jack avec le volume monté. Et puis le niveau sonore est très bas et de très mauvaise qualité, serai-ce la lampe qui ma lachée??
Au passage, dans mon appart', je crois pas qui est le retour à la terre, y a des prises avec la troisieme broche, mais je crois que c'est la pour faire joli parce que j'ai toujours un peu pris le jus avec ma gratte, mais au moins le son était correcte avant, du jour au lendemain, ces 2 changement... fais chi**, peut même pas profiter de ma nouvelle gratte...

Svp aidez moi



denis-px

Artiste motivé
Jeune tabber
1 photo
Membre VIP
192 messages
Modérateur
#
f&aux contact aggravé ou lampe morte je sais pas trop
par contre il est OBLIGATOIRE que certaines au moins des prises de ton appart soeint à la terre
si c'est des fausses terres (pas connectées donc) tu peux obliger ton proprio à mettre l'appart aux normes
vas voir une asso de locataires s'il se fait tirer l'oreille
tu vas pas prendre le risque de mourir pask un mec veut economiser 50 euros hammer

ps : edit : et s'il se fait vraiment tirer l'oreille il est civilement reponsable de tout incident electrique qui pourraient t'arriver , de plus tu es en droit de demander un refer à un tribunal d'instance pour payer le loyer sur la caisse des dépots et consignation (il touchera que quand il aura pis aux normes) et tu peu finir de lui pourir la vie en lui mettant services departementaux d'hyginene aux fesses pour faire déclarer son logement insalubre donc non louable...
te laisse pas faire...

la musique c'est comme l'amour seul c'est bien à plusieurs c'est mieux !
champetre

Petit Downloader
#
okay! merci du conseil, les proprio c'est mes parents mais ils viennent tous juse d'acheter... je vais les mettre au tribunal icon_cheesygrin

Non plus sérieusement, que dois-je faire alors??? ce matin j'ai démonté la pédale (plexitube) e en la branchant, je vois que la lampe s'allume toujours (essayé ailleurs et sur un autre ampli, toujours presque pas de son), et j'ai vu qu'à la base de la lampe le verre est un peu blanchi sur tous le contour, elle pourrai être grillée?
(il est possible qu'elle ai reçu un petit choc à chaud... j'ai peur) et pour mon ampli alors? une idée?

champetre

Petit Downloader
#
champetre

Petit Downloader
#
j'ai réussi à avoir un technicien qui travaille avec les différent magasin de gratte sur bordeaux, il m'a dit, comme sur un autre forum que l'ampoule à pris l'air, donc je vais la changer : premier problème réglé. Mais il a pas dit grand chose car il est en vacance normalement donc je dois attendre septembre icon_cry
En revanche, j'ai ré-essayé la vox toute seul (au casque) et elle fonctionne nickel... au passage je vais la vendre si sa peut intéresser quelqu'un (la radial plexitube correspond à ce que je voulais et j'ai acheter une digiverb et un equalizer pour ce qui me manque).
Ensuite j'ai rebranché une pédale que j'avais (marshall jack-hammer, que je vend aussi au passage) et la rebelote, des que je mets du gain, sa souffle très fort dans l'ampli.. donc le problème a l'air de venir de l'ampli puisque dés que je fou une pédale dessus sa souffle... sa pourrai venir d'où?
Sa pourrait être dû au faux contact qu'il y a eu avec le câble hp?

mr. frizz

4 photos
#
Si ton câble HP a un faux contact, mieux vaut de toute façon le changer.


nouveau message Répondre Recherche


plan Plan du Forum Matos||Tags : peu, des, gratte, lampe, les, toujours, passage, nouvelle, jack