PRéAmpli guitare Acoustique cassé?


nouveau message Répondre
Recherche

#
Bonsoir à vous tous amis musiciens.

Je suis inscrit depuis un an sur le forum et je le consulte trés souvent. Aujourdhui je viens pour vous posez une petite question et suscitez votre aide

Alors voilà, je posséde, entre autre, une guitare électro acoustique Takamine EG 128SC . Cest une guitare classique. Je l'avais oubliée un soir dans lee coffre de ma voiture et le lendemain je lai laissée toute la journée au soleil, bref autant vous dire qu'une fois le coffre ouvert jai eu une jolie surprise... Le chevalet s'était décolé avec la temperature et la tension des cordes.

Comme cest une electro et que le micro se trouve juste sous le sillet, il fallait refaire la soudure et ca paraissait délicat. Je lai donc emmenée chez un luthier, Mr BRUA à Montpellier, il me la réparée pour 70euros. Cablage plus collage. (est ce que ca vaut son prix?)
Je nai pas souvent utilisée ma guitare branchée n'ayant pas d'aùmpli acoustique mais voila, en rentrant chez moi je lai branchée sur mon ampli d'electrique et je trouve que ca sonne bizarre. La corde de mi grave est a peine perceptible meme si je mets le préampli à fond. (equalisation 000) Bref les cordes ne sonnent pas sauf la corde de D, la G et la B. Les cordes E, A et e ne sont pas aussi audibles que les autres.
la difference est vraiment flagrante.
Meme l'accordeur integré du préampli semble peiner à "entendre" les cordes

Est ce que cest parce que cest un ampli electrique?
Est ce que cest un probleme dequalisation?
Est ce quil peut y avaoir un probleme micro?
est ce que la répration peut ne pas avoir marchée?

Je vous remercie pour vos reponses. Vos avis sont important avant que je me permette d'aller remettre en question le travail d'un luthier...

Amitiées.



#
le but d'un ampli c'est d'amplifier l'impulsion electrique que lui envoit ton micro, et s'il marche tres bien avec une electrique , aucune raison que ça vienne d'ici, par contre ça peut tres bien venir de la soudure qui aurait foiré, ou un prob sur ton micro, je suis pas expert en electronique (perso c'est les grosses tension que j'etudie) mais a mons avis c'est ça et l'impulsion que provoque ta corde quand elle passe au dessus du micro ne parvient pas assez bien jusque ton ampli pour obtenir un son digne de ce nom (ça doit etre les fils qui ont un probleme puisque certaines corde sonnent bien)

honnettement je ne vois que ça jm'y connais pas trop voir presque pas mais je penche plutot pour la soudure apres mieux vaut avoir l'avis de plusieurs personne wink

#
Enfin une reponse! bravo bravo

Je suis plutot daccord avec toi meme si je ny connais rien.

je pense pas que le préampli de la guitare ou lampli lui meme y soient pour quelque chose.

Ca doit etre un soucis sur le micro ou sur la soudure. Vu que la guitare marchait tres bien avant et que jai quand meme payé 70 euros, est ce que je dois la ramener?

Bref jespere avoir encore quelques reponses!

#
bah avant de la ramener demande l'avis de quelqu'un qui s'y connait, je pense que su la section bidouillage du forum certain pourrait te donner une reponse approfondie ^^


nouveau message Répondre Recherche


plan Plan du Forum Réglages||Tags : cest, les, cordes, guitare, lai, preampli, acoustique, electro, probleme